IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Windows 10 Discussion :

Micro endormi..Bizarre § Economie d'énergie ?


Sujet :

Windows 10

  1. #1
    Membre habitué
    Femme Profil pro
    Développeur informatique et création d'images animées et fixes de synthèse
    Inscrit en
    juillet 2003
    Messages
    192
    Détails du profil
    Informations personnelles :
    Sexe : Femme
    Localisation : France

    Informations professionnelles :
    Activité : Développeur informatique et création d'images animées et fixes de synthèse
    Secteur : Administration - Collectivité locale

    Informations forums :
    Inscription : juillet 2003
    Messages : 192
    Points : 125
    Points
    125
    Par défaut Micro endormi..Bizarre § Economie d'énergie ?
    Bonsoir à tous...L'écran de veille ne fonctionne pas. Le micro se met en veille mais ne démarre pas ou même ne se réveille pas ! même avec le bon mot de passe ! Comme je le dit, il s'endort.... Je ne peux que rallumer le Pc un jour après . Du coup j'ai mis l'extinction de l'écran et la mise en veille sur Jamais... Problème de carte mère, carte graphique par rapport au pilote et sa mise à jour ou Windows 10 ? Je ne sais pas ... J'ai un Windows 10 version 1909. Une carte mère MSI Z97 Pc Mate military class 4,la carte vidéo je ne sais pas... Je regarderais micro éteint et je vous le dirais après mais apparemment Windows 10 est à jour. Il me le dit dans les paramètres, c'est la version de Windows ou des drivers hardware ? Merci à tous...

  2. #2
    Expert éminent sénior
    Avatar de JML19
    Homme Profil pro
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    14 247
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 14 247
    Points : 22 029
    Points
    22 029
    Billets dans le blog
    10
    Par défaut
    Bonsoir

    Tu as mis le pilote de la carte mère ?
    Vous pouvez utiliser les FAQ (ICI) ou les Tutoriels (ICI) et aussi accéder au blog (ICI)

  3. #3
    Membre extrêmement actif Avatar de Jon Shannow
    Homme Profil pro
    Responsable de service informatique
    Inscrit en
    avril 2011
    Messages
    3 604
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 57
    Localisation : France, Ille et Vilaine (Bretagne)

    Informations professionnelles :
    Activité : Responsable de service informatique
    Secteur : High Tech - Électronique et micro-électronique

    Informations forums :
    Inscription : avril 2011
    Messages : 3 604
    Points : 7 063
    Points
    7 063
    Par défaut
    Bonjour,

    Essaies de supprimer le mode hibernate.

    Tu ouvres une fenêtre de commande en mode administrateur et tu tapes : powercfg hibernate off [entree]

    C'est quasiment instantanée. Ça économise de l'espace disque (suppression d'un fichier hyberfil.sys - ou un truc comme ça - à la racine du disque C -caché/système).

    JS
    Au nom du pèze, du fisc et du St Estephe
    Au nom du fric, on baisse son froc...

  4. #4
    Membre habitué
    Femme Profil pro
    Développeur informatique et création d'images animées et fixes de synthèse
    Inscrit en
    juillet 2003
    Messages
    192
    Détails du profil
    Informations personnelles :
    Sexe : Femme
    Localisation : France

    Informations professionnelles :
    Activité : Développeur informatique et création d'images animées et fixes de synthèse
    Secteur : Administration - Collectivité locale

    Informations forums :
    Inscription : juillet 2003
    Messages : 192
    Points : 125
    Points
    125
    Par défaut
    Bonjour JLM19 Merci de voler à mon secours et... bonne année à toi et à tous les copains qui voudront bien m'aider !De souvenance, lorsque je l'ai monté ce PC, j'ai dû l'installer oui, parce que j'ai aussi tous les logiciels de maintenance de la CM d'installés. Donc à mon avis oui mais comment peut t'on le vérifier Avec Windows 10, on a plus accès au gestionnaire de périphériques Tu peux m'expliquer comment on y accède maintenant, je suis dans l'embarras là à cause de Windows 10 ! Merci beaucoup à toi !

  5. #5
    Membre habitué
    Femme Profil pro
    Développeur informatique et création d'images animées et fixes de synthèse
    Inscrit en
    juillet 2003
    Messages
    192
    Détails du profil
    Informations personnelles :
    Sexe : Femme
    Localisation : France

    Informations professionnelles :
    Activité : Développeur informatique et création d'images animées et fixes de synthèse
    Secteur : Administration - Collectivité locale

    Informations forums :
    Inscription : juillet 2003
    Messages : 192
    Points : 125
    Points
    125
    Par défaut
    merci Jon Shannow et bonjour à toi ! Bonne année à toi aussi ! Merci de ton aide pour le Power hibernate... je ne connaissais pas je vais essayer je te tiens au courant !Merci à toi !

  6. #6
    Expert éminent sénior
    Avatar de JML19
    Homme Profil pro
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    14 247
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 14 247
    Points : 22 029
    Points
    22 029
    Billets dans le blog
    10
    Par défaut
    Bonjour

    Pour avoir le gestionnaire de périphérique, clic droit sur le bouton Démarrer, là tu trouveras le gestionnaire de périphériques.

    Il faudrait essayer de faire une mise à jour de ce pilote.
    Vous pouvez utiliser les FAQ (ICI) ou les Tutoriels (ICI) et aussi accéder au blog (ICI)

  7. #7
    Membre habitué
    Femme Profil pro
    Développeur informatique et création d'images animées et fixes de synthèse
    Inscrit en
    juillet 2003
    Messages
    192
    Détails du profil
    Informations personnelles :
    Sexe : Femme
    Localisation : France

    Informations professionnelles :
    Activité : Développeur informatique et création d'images animées et fixes de synthèse
    Secteur : Administration - Collectivité locale

    Informations forums :
    Inscription : juillet 2003
    Messages : 192
    Points : 125
    Points
    125
    Par défaut
    J'ai appliqué déjà la solution de Jon Mais je vais faire la MAJ du pilote de la CM comme tu le dis ! Merci à tous deux ! On verra bien si il y a des changements dans le comportement de mon PC...

  8. #8
    Membre habitué
    Femme Profil pro
    Développeur informatique et création d'images animées et fixes de synthèse
    Inscrit en
    juillet 2003
    Messages
    192
    Détails du profil
    Informations personnelles :
    Sexe : Femme
    Localisation : France

    Informations professionnelles :
    Activité : Développeur informatique et création d'images animées et fixes de synthèse
    Secteur : Administration - Collectivité locale

    Informations forums :
    Inscription : juillet 2003
    Messages : 192
    Points : 125
    Points
    125
    Par défaut

  9. #9
    Membre habitué
    Femme Profil pro
    Développeur informatique et création d'images animées et fixes de synthèse
    Inscrit en
    juillet 2003
    Messages
    192
    Détails du profil
    Informations personnelles :
    Sexe : Femme
    Localisation : France

    Informations professionnelles :
    Activité : Développeur informatique et création d'images animées et fixes de synthèse
    Secteur : Administration - Collectivité locale

    Informations forums :
    Inscription : juillet 2003
    Messages : 192
    Points : 125
    Points
    125
    Par défaut
    Merci JLM19 ! Et bonjour à toi ! Mais je me pose encore une question s'agissant des profils utilisés sur le PC. Bon, j'ai mon profil administrateur et le profil Invité de mon petit mari.J'ai effectivement passé la commande Powercfg hibernate off sur ce profil admin ultra sécurisé... Est-ce qu'il faut que je refasse la même chose sur le profil de mon petit mari ? Avec Windows10, je ne sais plus.... En me loguant sur son profil et en passant en mode admin ? Tu peux me le dire s'il te plaît? Il me dit mon petit mari que çà à l'air de fonctionner sous son profil mais je ne suis pas sûre sur le mien ! En te remerciant !

  10. #10
    Expert éminent sénior
    Avatar de JML19
    Homme Profil pro
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    14 247
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 14 247
    Points : 22 029
    Points
    22 029
    Billets dans le blog
    10
    Par défaut
    Bonsoir

    Dans le profil utilisateur, il faudra lancer l'Invite de Commandes en mode Administrateur puis taper la commande.

    Clic droit sur l'Invite de Commandes lorsqu'il apparait dans la liste, choisir Exécuter en tant qu'Administrateur.
    Vous pouvez utiliser les FAQ (ICI) ou les Tutoriels (ICI) et aussi accéder au blog (ICI)

  11. #11
    Membre habitué
    Femme Profil pro
    Développeur informatique et création d'images animées et fixes de synthèse
    Inscrit en
    juillet 2003
    Messages
    192
    Détails du profil
    Informations personnelles :
    Sexe : Femme
    Localisation : France

    Informations professionnelles :
    Activité : Développeur informatique et création d'images animées et fixes de synthèse
    Secteur : Administration - Collectivité locale

    Informations forums :
    Inscription : juillet 2003
    Messages : 192
    Points : 125
    Points
    125
    Par défaut Mise à jour Windows 10 que j'avais retardée Détériore la mise en veille du PC
    Bonjour à tous ! Je croyais le problème réglé et à vous remercier tous pour m'avoir aidé la-dessus, avant ça fonctionnais, je pensais être sauvés pour nous deux mais là j'ai subi c'est le cas de le dire, une mise à jour automatique de l'OS et c'est reparti... Alors pour éviter de vous embêter encore là-dessus, j'ai retenté la commande de registre Powercfg hibernate off postée par JML19, merci à lui et elle ne marche plus... Peut-on la classer dans les bloatwares de Windows ? Ils s'acharnent à nous voler des datas privées et à nous mettre des pubs pour nous voler des sous maintenant c'est les commandes de registre. Je crois définitivement passer à Linux et abandonner Windows mais je l'avais conservé pour mon petit mari bien que j'étais passée en double OS avec mandrake puis Mandriva et Windows de l'autre côté sur le profil de mon petit mari... Ce qui ne m'a pas rassurée après c'est que Microsoft à acheté une version Linux pour la vendre et fliquer encore les gents...Euh c'était finalement un bonne idée....Quelles solutions me proposeriez-vous Je vais retourner sur le post des bloat en attendant ... Merci à tous pour votre aide !

  12. #12
    Expert éminent sénior
    Avatar de JML19
    Homme Profil pro
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    14 247
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 14 247
    Points : 22 029
    Points
    22 029
    Billets dans le blog
    10
    Par défaut
    Bonjour

    Il faut essayer de remettre le pilote de la carte mère.
    Vous pouvez utiliser les FAQ (ICI) ou les Tutoriels (ICI) et aussi accéder au blog (ICI)

Discussions similaires

  1. Réponses: 6
    Dernier message: 09/04/2007, 17h52
  2. problèmes bizarres avec jdbc
    Par jaimepasteevy dans le forum PostgreSQL
    Réponses: 8
    Dernier message: 12/12/2003, 13h00
  3. taille de structure bizarre ...
    Par lyrau dans le forum C
    Réponses: 3
    Dernier message: 20/11/2003, 11h46
  4. Un String Bizarre
    Par YanK dans le forum Langage
    Réponses: 6
    Dernier message: 07/02/2003, 12h05
  5. Réponses: 4
    Dernier message: 28/09/2002, 01h00

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo