IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Linux Discussion :

Problème d'ouverture d'Ubuntu


Sujet :

Linux

  1. #1
    Nouveau Candidat au Club
    Homme Profil pro
    Étudiant
    Inscrit en
    Octobre 2023
    Messages
    1
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 21
    Localisation : Cameroun

    Informations professionnelles :
    Activité : Étudiant

    Informations forums :
    Inscription : Octobre 2023
    Messages : 1
    Points : 1
    Points
    1
    Par défaut Problème d'ouverture d'Ubuntu
    Quand j'ouvre j'allume ma machine, ça me renvoie vers une interface initramfs , et je n'ai aucune solution. Besoin d'aide.

  2. #2
    Responsable 2D/3D/Jeux


    Avatar de LittleWhite
    Homme Profil pro
    Ingénieur développement logiciels
    Inscrit en
    Mai 2008
    Messages
    26 798
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France

    Informations professionnelles :
    Activité : Ingénieur développement logiciels

    Informations forums :
    Inscription : Mai 2008
    Messages : 26 798
    Points : 218 120
    Points
    218 120
    Billets dans le blog
    116
    Par défaut
    Bonjour,

    Le plus simple : réinstallez votre système. Sinon, vous pourriez aussi lire et comprendre le message d'erreur et tenter de trouver une solution par rapport à celui-ci.
    Vous souhaitez participer à la rubrique 2D/3D/Jeux ? Contactez-moi

    Ma page sur DVP
    Mon Portfolio

    Qui connaît l'erreur, connaît la solution.

  3. #3
    Membre éprouvé
    Homme Profil pro
    Ingénieur sécurité
    Inscrit en
    Avril 2014
    Messages
    493
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 39
    Localisation : France, Hauts de Seine (Île de France)

    Informations professionnelles :
    Activité : Ingénieur sécurité
    Secteur : Industrie

    Informations forums :
    Inscription : Avril 2014
    Messages : 493
    Points : 1 163
    Points
    1 163
    Par défaut
    Hello,

    99% du temps c'est un fstab moisi.

    Fais voir ton message d'erreur.

  4. #4
    Responsable 2D/3D/Jeux


    Avatar de LittleWhite
    Homme Profil pro
    Ingénieur développement logiciels
    Inscrit en
    Mai 2008
    Messages
    26 798
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France

    Informations professionnelles :
    Activité : Ingénieur développement logiciels

    Informations forums :
    Inscription : Mai 2008
    Messages : 26 798
    Points : 218 120
    Points
    218 120
    Billets dans le blog
    116
    Par défaut
    Citation Envoyé par tabouret Voir le message
    99% du temps c'est un fstab moisi.
    J'avoue
    Vous souhaitez participer à la rubrique 2D/3D/Jeux ? Contactez-moi

    Ma page sur DVP
    Mon Portfolio

    Qui connaît l'erreur, connaît la solution.

  5. #5
    Inactif  
    Femme Profil pro
    Chargé d'affaire
    Inscrit en
    Octobre 2023
    Messages
    4
    Détails du profil
    Informations personnelles :
    Sexe : Femme
    Âge : 56
    Localisation : France, Charente Maritime (Poitou Charente)

    Informations professionnelles :
    Activité : Chargé d'affaire

    Informations forums :
    Inscription : Octobre 2023
    Messages : 4
    Points : 11
    Points
    11
    Par défaut
    Il semble que votre système d'exploitation rencontre un problème au démarrage. Essayez de redémarrer votre ordinateur et, si le problème persiste, vous pourriez avoir besoin de démarrer à partir d'un disque d'installation ou d'une clé USB pour effectuer une réparation du système.

Discussions similaires

  1. Réponses: 3
    Dernier message: 23/01/2015, 08h30
  2. [UBUNTU] Problème à l'ouverture de session
    Par dumontad dans le forum Ubuntu
    Réponses: 4
    Dernier message: 22/04/2007, 10h54
  3. [JTree] Problème d'ouverture de chemin dans un JTree
    Par antares24 dans le forum Composants
    Réponses: 2
    Dernier message: 11/03/2005, 09h18
  4. Problême d'ouverture base de données
    Par comment_ca dans le forum Oracle
    Réponses: 20
    Dernier message: 14/12/2004, 13h39
  5. [Flash MX] Problème d'ouverture d'URL
    Par n_tony dans le forum Flash
    Réponses: 2
    Dernier message: 07/04/2004, 17h13

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo