IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Administration système Discussion :

Virtualisation avec Virtual Box


Sujet :

Administration système

  1. #1
    Membre du Club
    Inscrit en
    juin 2007
    Messages
    188
    Détails du profil
    Informations forums :
    Inscription : juin 2007
    Messages : 188
    Points : 66
    Points
    66
    Par défaut Virtualisation avec Virtual Box
    je cherche toujours a installer Virtual Box mais toujours il ya ces probveme s qui mon priver de deguster le plaisir de la Virtualisation !!!

    Aider moi alors ?

  2. #2
    Membre éclairé Avatar de Tuxico
    Profil pro
    Étudiant
    Inscrit en
    août 2003
    Messages
    662
    Détails du profil
    Informations personnelles :
    Âge : 34
    Localisation : Belgique

    Informations professionnelles :
    Activité : Étudiant

    Informations forums :
    Inscription : août 2003
    Messages : 662
    Points : 770
    Points
    770
    Par défaut
    1* Quel problème?
    2* Svp...
    ★ Pascal/Java/C/xhtml,css/SQL/Mips
    ★ Linux/unix

  3. #3
    Expert éminent sénior Avatar de frp31
    Homme Profil pro
    Ingénieur systèmes et réseaux
    Inscrit en
    juillet 2006
    Messages
    5 196
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 44
    Localisation : France, Haute Garonne (Midi Pyrénées)

    Informations professionnelles :
    Activité : Ingénieur systèmes et réseaux
    Secteur : Aéronautique - Marine - Espace - Armement

    Informations forums :
    Inscription : juillet 2006
    Messages : 5 196
    Points : 12 261
    Points
    12 261
    Par défaut
    donnes plus d'explications

    methode suivie, messages, copie ecrans etc....

  4. #4
    Membre du Club
    Inscrit en
    juin 2007
    Messages
    188
    Détails du profil
    Informations forums :
    Inscription : juin 2007
    Messages : 188
    Points : 66
    Points
    66
    Par défaut mon probleme avec Virtual Box
    Mon Probleme est comme suite :

    Systeme utiliser : Suse 9.0
    Processeur : P4 1.8G
    Ram 512 Mo

    aprés le lancement de l'instruction
    Code : Sélectionner tout - Visualiser dans une fenêtre à part
    /home/mik/VirtualBox1.4.xxxxx install /home/VirtualBox
    le systeme m'indique une erreur dans le fichier
    /var/log/install_VBox.log
    l'erreur est comme suite


    linux/SUPDrv-linux.c:190:3: #error "HZ is not a multiple of 1000, the GIP stuff won't work right!"
    make[2]: *** [linux/SUPDrv-linux.o] Error 1
    make[2]: Leaving directory `/tmp/vbox.1'
    make[1]: *** [_mod_/tmp/vbox.1] Error 2
    make[1]: Leaving directory `/usr/src/linux-2.4.21-99-include/default'
    make: *** [vboxdrv] Error 2

    j'espere cette fois j'ai bien transmis le message

Discussions similaires

  1. Réponses: 65
    Dernier message: 30/09/2019, 18h45
  2. Réponses: 0
    Dernier message: 28/07/2010, 11h12
  3. environnement réseau avec virtual Box ?
    Par slim_java dans le forum VirtualBox
    Réponses: 2
    Dernier message: 06/03/2010, 16h54
  4. problème avec Virtual Box
    Par belaggoun2000 dans le forum Applications et environnements graphiques
    Réponses: 6
    Dernier message: 19/06/2007, 11h09
  5. Problème avec Virtual Treeview
    Par bisounoursbleu dans le forum Composants VCL
    Réponses: 6
    Dernier message: 06/12/2004, 15h37

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo