IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Blogs du Club Discussion :

Liens incorrects sur la page d'accueil

  1. #1
    Futur Membre du Club
    Homme Profil pro
    Ingénieur validation
    Inscrit en
    Mars 2013
    Messages
    7
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Charente Maritime (Poitou Charente)

    Informations professionnelles :
    Activité : Ingénieur validation
    Secteur : Aéronautique - Marine - Espace - Armement

    Informations forums :
    Inscription : Mars 2013
    Messages : 7
    Points : 7
    Points
    7
    Par défaut Liens incorrects sur la page d'accueil
    Bonjour,

    Il y a de très rares occasions un bug sur la page d'accueil au niveau des liens pour accéder à un article.

    Voici la news présentant l'erreur:
    Nom : sc1.png
Affichages : 137
Taille : 73,6 Ko

    Le lien principal renvoie bien sur la news comme ci-dessous :
    Nom : sc2.png
Affichages : 200
Taille : 109,8 Ko

    Cependant, les commentaires ne sont pas accessibles :
    Nom : sc3.png
Affichages : 204
Taille : 93,8 Ko

    Les deux liens sont :
    - Le lien principal : https://www.developpez.com/actu/2652...rs-americains/
    - Le lien commentaire : https://www.developpez.net/forums/d1.../#post10986051

  2. #2
    Responsable technique

    Avatar de Anomaly
    Homme Profil pro
    Directeur
    Inscrit en
    Juin 2003
    Messages
    10 338
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 44
    Localisation : France, Somme (Picardie)

    Informations professionnelles :
    Activité : Directeur
    Secteur : High Tech - Multimédia et Internet

    Informations forums :
    Inscription : Juin 2003
    Messages : 10 338
    Points : 130 381
    Points
    130 381
    Billets dans le blog
    1
    Par défaut
    Bonjour,

    Merci pour le signalement. C'est résolu maintenant, il s'agissait du résultat d'une mauvaise manipulation.
    Responsable technique forum & site

    Si ce message (ou un autre) vous a aidé et/ou vous semble pertinent, votez pour lui avec

+ Répondre à la discussion
Cette discussion est résolue.

Discussions similaires

  1. [AC-2007] Mettre le lien excel sur la page d'accueil
    Par sandralep84 dans le forum IHM
    Réponses: 12
    Dernier message: 28/09/2012, 15h01
  2. Réponses: 1
    Dernier message: 18/11/2010, 12h27
  3. [VirtueMart] Joomla : comment mettre des liens sur ma page d'accueil
    Par SGJ dans le forum EDI, CMS, Outils, Scripts et API
    Réponses: 5
    Dernier message: 26/08/2009, 23h36
  4. Ajouter un lien 'Forum' sur une page d'accueil
    Par raffa dans le forum Langage
    Réponses: 6
    Dernier message: 20/05/2006, 15h22

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo