Bonjour,

Je tente de désactiver le message de sécurité qui intervient lorsque je clique sur un champ contenant un lien hyper texte sans succès.
J'ai autorisé l'exécution des macros sans message dans les options, ainsi que les emplacements autorisés des dossiers de destinations des liens, mais ça ne change rien, je galère, un peu d'aide serait la bienvenue.
en pièce jointe copie d'écran du message d'erreur
Merci d'avance.