Bonjour à tous,
Ayant développé une newsletter pour mon client, qui fonctionnait jusqu'à il y a quelques heures correctement, j'obtiens à présent le message suivant :
Code:
J'ai donc consulté la "queue" de postfix : vide.Erreur pendant l'envoi du mail: (Failed to set sender: mail@domaine.fr [SMTP: Invalid response code received from server (code: 452, response: 4.3.1 Insufficient system storage)])
J'ai redemarré postfix : le problème persiste.
J'ai édité le fichier /etc/postfix/main.cf pour attribuer plus d'espace, mais rien y fait.
Je ne parviens donc plus à trouver la cause du problème.
Quelqu'un pourrait-il m'aiguiller ? Cela tombe en plus le jour de la livraison...
Merci d'avance.






Répondre avec citation
Partager