Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

VMware Discussion :

problème de connexion avec vmware


Sujet :

VMware

  1. #1
    Nouveau Candidat au Club
    Homme Profil pro
    automaticien
    Inscrit en
    décembre 2019
    Messages
    1
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 39
    Localisation : France, Nord (Nord Pas de Calais)

    Informations professionnelles :
    Activité : automaticien

    Informations forums :
    Inscription : décembre 2019
    Messages : 1
    Points : 1
    Points
    1
    Par défaut problème de connexion avec vmware
    Bonjour à tous,

    Je suis automaticien et j'ai des problèmes récurrents avec VMWARE... j'essaie de me connecter à un automate, j'arrive à "pinger" de ma machine physique, mais pas de ma machine virtuelle... cette dernière prend même une adresse complètement différente de ma machine physique.
    Une âme charitable pourrait elle m'aider ?
    Je vous en remercie très chaleureusement d'avance.

    Vincent

  2. #2
    Responsable Systèmes


    Homme Profil pro
    Technicien maintenance
    Inscrit en
    août 2011
    Messages
    12 050
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Paris (Île de France)

    Informations professionnelles :
    Activité : Technicien maintenance
    Secteur : High Tech - Matériel informatique

    Informations forums :
    Inscription : août 2011
    Messages : 12 050
    Points : 27 025
    Points
    27 025
    Par défaut
    Passes ta VM en mode pont, elle doit être en NAT.

    Regardes ceci.
    Ma page sur developpez.com : http://chrtophe.developpez.com/ (avec mes articles)
    Mon article sur la création d'un système : http://chrtophe.developpez.com/tutoriels/minisysteme/
    Mon article sur le P2V : http://chrtophe.developpez.com/tutoriels/p2v/
    Consultez nos FAQ : Windows, Linux, Virtualisation

Discussions similaires

  1. Probléme de connexion avec ATT via une freebox
    Par ybertrand dans le forum Hardware
    Réponses: 3
    Dernier message: 17/10/2005, 17h06
  2. [connexion Mysql] problème de connexion avec l'odbc
    Par DarkAngelus dans le forum Administration
    Réponses: 2
    Dernier message: 13/10/2005, 12h24
  3. Réponses: 6
    Dernier message: 20/09/2005, 23h28
  4. [MSDE2000] Problème de connexion avec DbaMgr2k et SQL WDA
    Par Coplan dans le forum MS SQL Server
    Réponses: 2
    Dernier message: 23/06/2005, 16h37
  5. problème de connexion avec une base firebird
    Par vbcasimir dans le forum Bases de données
    Réponses: 1
    Dernier message: 30/05/2005, 12h40

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo