IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Autres Discussion :

Montage sous Slitaz


Sujet :

Autres

  1. #1
    Membre régulier
    Profil pro
    Inscrit en
    janvier 2006
    Messages
    236
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : janvier 2006
    Messages : 236
    Points : 104
    Points
    104
    Par défaut Montage sous Slitaz
    Bonsoir,,

    J'utilise un live Ikki Boot qui contient slitaz. Je cherche à accéder à mon disque mais je ne le voit pas.

    Comment dois je m'y prendre?

    J' y arrive sous ubuntu.

    Merci

  2. #2
    Modérateur
    Avatar de N_BaH
    Profil pro
    Inscrit en
    février 2008
    Messages
    6 533
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : février 2008
    Messages : 6 533
    Points : 16 946
    Points
    16 946
    Par défaut
    Bonjour,

    J' y arrive sous ubuntu.
    comment fais-tu sur* Ubuntu ?

    que se passe-t-il quand tu fais la même chose sur Slitaz ?

    --
    * quand les humains seront sous un OS (quand les humains seront informatisés)...
    .
    N'oubliez pas de consulter les cours shell, la FAQ, et les pages man.

Discussions similaires

  1. Montage de support automatique sous debian
    Par Thrystan dans le forum Administration système
    Réponses: 1
    Dernier message: 04/04/2006, 19h18
  2. Montage nfs ou autre sous debian
    Par djibril dans le forum Administration système
    Réponses: 17
    Dernier message: 28/03/2006, 10h41
  3. Montage vidéo sous windows
    Par goule71 dans le forum Vidéo
    Réponses: 5
    Dernier message: 22/08/2005, 09h03
  4. Montage sur Debian de AFPS sous UNIX
    Par Harbaingan dans le forum Administration système
    Réponses: 2
    Dernier message: 14/01/2004, 22h03
  5. Problème montage partition Win sous RedHat ??
    Par baba dans le forum Administration système
    Réponses: 6
    Dernier message: 18/01/2003, 11h26

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo