p
u
b
l
i
c
i
t
é
publicité
  1. #1
    Invité de passage
    Inscrit en
    décembre 2012
    Messages
    4
    Détails du profil
    Informations forums :
    Inscription : décembre 2012
    Messages : 4
    Points : 0
    Points
    0

    Par défaut Problème profil utilisateur

    Bonjour,

    Je rencontre un problème assez bizzar avec un profil utilisateur, j'ai une base access qui ne s'ouvre pas sous le profil de cet utilisateur. Lorsque je me connecte sur son poste avec un autre profil la base s'ouvre mais quand je fais le test sur un nouveau poste avec le profil utilisateur en question la base ne s'ouvre pas avec un autre profil sur ce même poste c'est bon.

    Auriez-vous une idée sur ce qui peut engendrer ce problème ?

    Merci à tous.

  2. #2
    Responsable
    Libres & Open source


    Avatar de zoom61
    Homme Profil pro
    MOA/MOE & DWH
    Inscrit en
    janvier 2005
    Messages
    8 032
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 42
    Localisation : France, Haute Vienne (Limousin)

    Informations professionnelles :
    Activité : MOA/MOE & DWH
    Secteur : Industrie

    Informations forums :
    Inscription : janvier 2005
    Messages : 8 032
    Points : 49 838
    Points
    49 838
    Billets dans le blog
    13

    Par défaut

    Salut,

    Peux-tu donner plus de détails, comme :
    Que fait ton appli au démarrage ?
    Utilises tu le username du poste dans ton appli ?
    etc.

    Avec le peu d'info que tu donnes, on ne peut pas savoir où se trouve ton problème !

    @+.
    N'oubliez pas le Tag afin de faciliter la recherche, et en votant cela permet de mieux la cibler.

    Vous souhaitez participer à une des deux rubriques Logiciels Libres & Open source et/ou OpenOffice & LibreOffice ? Contactez-moi.

    Je ne réponds pas aux messages privés s'ils sont liés à une question technique


Discussions similaires

  1. [SP-2007] Profil utilisateur : problème de cache ?
    Par SONY30 dans le forum SharePoint
    Réponses: 9
    Dernier message: 26/01/2012, 16h24
  2. [pam_mkhomedir] Problème de droit pour créer le profil utilisateur dans un dossier
    Par arnaudperfect dans le forum Administration système
    Réponses: 1
    Dernier message: 09/07/2010, 17h03
  3. Réponses: 1
    Dernier message: 08/03/2010, 17h09
  4. problème profil matériel et utilisateur
    Par beautifulla166 dans le forum Autres Logiciels
    Réponses: 2
    Dernier message: 02/01/2010, 12h28
  5. [XP Pro]Problème avec plusieurs profils utilisateurs sur PC
    Par marsup54 dans le forum Windows XP
    Réponses: 8
    Dernier message: 27/04/2005, 09h32

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo