Tab Content
Plus de résultats

1 Messages visiteurs

  1. Bonjour,

    j'ai lu votre article sur les extensions Chromes. Vous dites qu'il faut Chrome 4.0.429 or actuellement c'est la version 4.0.249.78 et les extensions fonctions avec. Je pense qu'il y a une petite inversion de 429 => 249.

    Cordialement

    Emeric
Visualiser les messages visiteur de 1 à 1 sur 1
Informations de Sylvaner

Informations de base

Statistiques


Messages au total
Messages au total
117
Messages par jour
0,06
Messages visiteurs
Messages au total
1
Plus récent message
29/01/2010 11h04
Informations générales
Dernière activité
Hier 22h06
Date d'inscription
03/12/2009
Aucune certification n'a été indiquée. Déclarez vos certifications