p
u
b
l
i
c
i
t
é
publicité
  1. #1
    Futur Membre du Club
    Homme Profil pro
    Étudiant
    Inscrit en
    septembre 2011
    Messages
    119
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : Gabon

    Informations professionnelles :
    Activité : Étudiant
    Secteur : High Tech - Éditeur de logiciels

    Informations forums :
    Inscription : septembre 2011
    Messages : 119
    Points : 19
    Points
    19

    Par défaut Problème avec framework Prado

    Bonjour,
    Je suis novice dans tout ce qui est développement web. J'ai eu à héberger mon site en local et puis en ligne, mais j'ai un problème en le mettant en ligne c'est à dire que quand je clique sur l'une des rubriques du menu de navigation, l'url de la page apparaît sur la barre d'adresse du navigateur mais le contenu de la page ne s'affiche pas. Si quelqu'un peut m'aider.
    Merci!!

  2. #2
    Membre du Club Avatar de Nadinette
    Femme Profil pro
    Développeur Web
    Inscrit en
    octobre 2012
    Messages
    104
    Détails du profil
    Informations personnelles :
    Sexe : Femme
    Localisation : France, Alpes Maritimes (Provence Alpes Côte d'Azur)

    Informations professionnelles :
    Activité : Développeur Web
    Secteur : High Tech - Éditeur de logiciels

    Informations forums :
    Inscription : octobre 2012
    Messages : 104
    Points : 63
    Points
    63

    Par défaut

    Salut,

    Quand tu dis, local, tu veux dire dans visual studio ou dans le iis de ta machine ?

    Merci

  3. #3
    Membre à l'essai
    Inscrit en
    octobre 2007
    Messages
    84
    Détails du profil
    Informations forums :
    Inscription : octobre 2007
    Messages : 84
    Points : 22
    Points
    22

    Par défaut

    Bonsoir,

    Tous les fichiers JS se sont-ils chargés correctement ?

    As-tu une erreur dans la console javascript ?

Discussions similaires

  1. Réponses: 6
    Dernier message: 04/01/2009, 20h37
  2. Problèmes avec le Tao framework
    Par Lutarez dans le forum C#
    Réponses: 0
    Dernier message: 09/11/2008, 09h34
  3. Réponses: 6
    Dernier message: 16/09/2008, 20h35
  4. Problème avec le Tutoriel Débuter avec Zend Framework
    Par ZIED dans le forum Zend Framework
    Réponses: 4
    Dernier message: 21/12/2007, 19h46
  5. Problème avec l'install du framework 3 ?
    Par Myth_Titans dans le forum Framework .NET
    Réponses: 2
    Dernier message: 01/01/2007, 14h49

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo