Discussion: LDAP + Plone

  1. #1
    Invité
    Invité(e)

    Par défaut LDAP + Plone

    Bonjour à tous,

    Je dois configurer la connexion entre mon intranet (sous Plone 3.1.2 / 0S 2003 Server) ici
    http://img22.imageshack.us/img22/717...0907171539.png

    et mon serveur LDAP, j'ai comme ports et nom de PC ceci:
    http://img197.imageshack.us/img197/6...0907201308.png

    aprés plusieurs tentatives je n'arrive pas à trouver le bon champ pour "LDAP server[:port]"

    Une idée?
    Merci d'avance

    Alice
    Dernière modification par Invité ; 23/07/2009 à 15h06.

  2. #2

    Inscrit en
    juin 2008
    Messages
    114
    Détails du profil
    Informations forums :
    Inscription : juin 2008
    Messages : 114
    Points : -30
    Points
    -30

    Par défaut Bonsoir

    Apparrement je ne suis pas le seul. As tu réussi depuis ton message, j'ai que tu étais sur la version 3 de plone et je pourrais peut être de donner un coup de main et en échangeant nos façon de faire ont pourraient s'entraider.

    Cordialement.

Discussions similaires

  1. Plone et LDAP
    Par marlui dans le forum Linux
    Réponses: 2
    Dernier message: 30/08/2013, 11h59
  2. Plone 4 LDAP : Active directory OK - LDAP bad
    Par hunyka dans le forum Général Python
    Réponses: 4
    Dernier message: 09/07/2013, 11h15
  3. ldap et plone 4
    Par hunyka dans le forum Administration système
    Réponses: 0
    Dernier message: 04/07/2013, 15h45
  4. erreur installation ldap et plone 4
    Par hunyka dans le forum Zope
    Réponses: 1
    Dernier message: 24/11/2010, 11h20
  5. LDAP
    Par Filip dans le forum Développement
    Réponses: 2
    Dernier message: 24/12/2002, 12h52

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo