connexion mode graphique LDAP en rade
Salut,
me re voila
alors après moults tests, j'en arrive à la même conclusion que mon post de départ.
Je peux me connecter sur mes postes clients via mon ldap, mais en mode graphique cela ne passe pas.
Dans mes logs j'ai ça:
nss_ldap: could not connect to any LDAP server as cn=ADMIN,dc=mondomaine,dc=fr - Can't contact LDAP server
Jul 24 16:33:47 crick2 su[5017]: nss_ldap: failed to bind to LDAP server ldap://xxxx.xxxx.xxxx.xxxx: Can't contact LDAP server
Jul 24 16:33:47 crick2 su[5017]: nss_ldap: reconnected to LDAP server ldap://xxxx.xxxx.xxxx/
Et pourtant la connexion en ligne de commande passe très bien
Donc si quelqu'un a une idée je suis preneur
Merci d'avance
Batmag