Plus de résultats
Informations de Jérôme Deniau

Informations de base

Âge
51
Informations de Jérôme Deniau
Sexe:
Homme
Pays:
France
Activité:
Conseil - Consultant en systèmes d'information
Secteur:
High Tech - Éditeur de logiciels

Statistiques


Messages au total
Messages au total
429
Messages par jour
0,52
Informations générales
Dernière activité
Hier 23h46
Date d'inscription
16/01/2015
Voir le blog de Jérôme Deniau

Billets récents

Faille de sécurité IMAP pour Domino

par Jérôme Deniau, Hier à 06h28
Si vous êtes en Domino 9.0.1 appliquer le IF2
Si vous êtes en Domino 8.5.3 le IF16
et sinon le plus simple: tell imap quit et modifier servertasks=... pour supprimer la tâche IMAP.


https://www-01.ibm.com/support/docvi...id=swg22002280
Catégories
Sans catégorie

GMT +11 avec IBM Notes

par Jérôme Deniau, 25/04/2017 à 12h30
Bon on s'en fiche un peu en europe, mais si vous installez un jour un client IBM Notes en GMT +11, le client IBM Notes considère que vous êtes en GMT -11.


Impact? le jour où vous migrer sur IBM Verse par défaut vous changez de fuseau horaire...... No comment

Solution: editer le document site, désactiver la gestion des heures dété, sélectionner GMT + 11 dans la liste, resélectionner la gestion heure d'été (ignorée dans cette partie du monde) et enregistrer puis

En lire plus...

Catégories
Sans catégorie

IBM Feature Pack 8 IF 2

par Jérôme Deniau, 24/04/2017 à 10h25
Sorti le 20 avril officiellement.
Pour l'installer si vous avez installé le IF1, c'est comme d'hab: lancer d'abord l'installation du IF1 puis lancer l'installation du IF2 après avoir désinstallé le IF1.

Arrêter le service Infrastructyre Windows avant si vous êtes sous Windows.
Catégories
Sans catégorie

Log IBM Domino Controller

par Jérôme Deniau, 14/04/2017 à 01h00
Si les logs dépassent 30Mo plusieurs problème de lecture, à part le process et la date le reste est crypté...... Donc définir des logs du controller Domino à moins de 30Mo.
Catégories
Sans catégorie

IBM Domino Feature Pack 8

par Jérôme Deniau, 14/04/2017 à 00h48
A peine sortit, on se prend un IF1 pour les disclaimers et les problèmes de performance liés à NIFNSF (sic!). Pour cette dernière option, cela fait 4 ans que l'on attend cela (mis en place depuis la version 9.0.1 FP3) et même pas capable de fournir une version 'offficielle' de la fonctionnalité.

Bon autres points: les validations XPages ne fonctionnant plus en FP8, il faut le IF1, donc si vous avez des applications XPages, il faut le FP8 + le IF1.

En résumé un feature

En lire plus...

Catégories
Sans catégorie