IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Index du forum

Recherche:

Type: Messages; Utilisateur: Jade_13

Recherche: Recherche effectuée en 0,04 secondes.

  1. Votes reçus
    +0 -0
    Réponses
    7
    Affichages
    1 798

    [Spip] Ben non ça n'a pas fonctionné pour moi... En...

    Ben non ça n'a pas fonctionné pour moi...
    En plus, en allant dans mon Mysql admin, ma base était en latin1_swedish_ci donc remis en latin1_general_ci, mais ça n'a rien changé au bug du pass..
    ...
  2. Votes reçus
    +0 -0
    Réponses
    7
    Affichages
    1 798

    [Spip] Merci Mama, ça je le connais bien pour l'avoir...

    Merci Mama, ça je le connais bien pour l'avoir pratiqué une bonne demie douzaine de fois :lol:

    J'ai voulu vérifier autre chose
    :arrow: http://forum.spip.org/fr_192222.html

    Mais ça n'a pas...
  3. Votes reçus
    +0 -0
    Réponses
    7
    Affichages
    1 798

    [Spip] Merci Mama :)

    Bonjour et merci Mama :)

    Bon, je savais que ce foutu serveur m'en voulait personnellement, ça va être la guerre ouverte alors ;) :zekill:

    Dans un premier temps, je vais règler ce blème avec mon...
  4. Votes reçus
    +0 -0
    Réponses
    7
    Affichages
    1 798

    [Spip] [Spip 1.9.2d] Déplacer une rubrique

    Bonjour à tous,

    Je vais essayer d'être le plus claire possible pour vous faciliter la tâche...

    J'ai à ma disposition un serveur web sur lequel j'ai installé un spip, sur une base zwook (pour...
Affichage des résultats 1 à 4 sur 4