informix supporte pas Python >2.9

Version imprimable