IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Alfresco Discussion :

Installation sous W7 Alfresco Community


Sujet :

Alfresco

  1. #1
    Membre du Club
    Profil pro
    Gérant
    Inscrit en
    décembre 2004
    Messages
    49
    Détails du profil
    Informations personnelles :
    Localisation : France, Gironde (Aquitaine)

    Informations professionnelles :
    Activité : Gérant

    Informations forums :
    Inscription : décembre 2004
    Messages : 49
    Points : 43
    Points
    43
    Par défaut Installation sous W7 Alfresco Community
    Bonjour,

    Je cherche a installer Alfresco Community 3.2r sous windows 7.

    En installation automatique je rencontre une difficulté :

    port 8080 déjà utilisé.

    Je choisis le port 8085, l'intallation se poursuit.

    Démarrage du serveur alfresco : beaucoup de warning dans l'étaoe Tomcat.

    Tentative de connection par : http://localhost:8085/alfresco ou share : il ne se passe rien.

    L'un ou l'une d'entre vous a-t-il été confronté à ce problème ?

    Merci de votre aide,

    Cdt

  2. #2
    Futur Membre du Club
    Femme Profil pro
    Ingénieur systèmes et réseaux
    Inscrit en
    août 2020
    Messages
    4
    Détails du profil
    Informations personnelles :
    Sexe : Femme
    Âge : 34
    Localisation : Algérie

    Informations professionnelles :
    Activité : Ingénieur systèmes et réseaux

    Informations forums :
    Inscription : août 2020
    Messages : 4
    Points : 5
    Points
    5
    Par défaut
    Bonjour

    Ou puis je télécharger cette version d'alfresco

    As tu trouve une solution pour le problème du port

Discussions similaires

  1. Installation Alfresco Community 4.0 sous Eclipse
    Par ned_kelly dans le forum Eclipse
    Réponses: 0
    Dernier message: 09/03/2012, 17h56
  2. PERL et installation sous windows de DBI
    Par Kath dans le forum SGBD
    Réponses: 4
    Dernier message: 14/07/2006, 12h34
  3. [install]Install sous windows... quelques questions
    Par omega dans le forum Eclipse Java
    Réponses: 5
    Dernier message: 26/02/2004, 10h50
  4. [Kylix] Probleme d'installation sous Mdk 9.1
    Par anderson2 dans le forum EDI
    Réponses: 4
    Dernier message: 25/05/2003, 19h27
  5. [progressSQL]installer sous win98 ??
    Par skapull dans le forum Administration
    Réponses: 2
    Dernier message: 04/04/2003, 18h32

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo