IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Autres Logiciels Discussion :

[Microsoft Exchange][Windows2000]Envoi/Réception de mail


Sujet :

Autres Logiciels

  1. #1
    Membre éclairé
    Profil pro
    Développeur informatique
    Inscrit en
    décembre 2002
    Messages
    456
    Détails du profil
    Informations personnelles :
    Âge : 39
    Localisation : France, Somme (Picardie)

    Informations professionnelles :
    Activité : Développeur informatique

    Informations forums :
    Inscription : décembre 2002
    Messages : 456
    Points : 727
    Points
    727
    Par défaut [Microsoft Exchange][Windows2000]Envoi/Réception de mail
    Bonjour,

    Actuellement, je travaille dans une entreprise possédant Microsoft exchange, et dont les mails sont gérés sur un serveur Windows 2000 (avec Service Pack 4)...

    Depuis deux jours, la messagerie se comporte bizarrement...

    Ca a commencé par l'impossibilité de se connecter au serveur de messagerie (impossible d'accéder à outlook).
    Les services nécessaires étaient apparemment déja lancés, j'ai réussi à résoudre le problème en redémarrant certains services. (par exemple gestion de microsoft exchange). J'ai du redémarrer une fois de plus dans le courant de la journée...

    Mais finalement, aujourd'hui le problème n'est pas résolu pour autant. Nous arrivons à échanger des mails à l'intérieur de l'entreprise, mais nous n'arrivons pas à en recevoir de l'extérieur (en redémarrant certains services - au feeling - j'ai réussi à faire en sorte de pouvoir envoyer des mails vers l'extérieur).

    Quelqu'un a t il la solution ? J'ai cherché dans le forum, mais je n'ai pas réussi à trouver comment résoudre le problème...

    Ce problème est apparu depuis l'intervention d'un technicien extérieur... Il n'avait pas touché à la messagerie d'après ce que j'ai pu voir... mais bon, il est injoignable aujourd'hui car en déplacement...

    Je vous remercie d'avance de la réponse !

    EDIT : apparemment l'envoi n'est pas top non plus, ça fait 5 minutes que j'ai envoyé le mail, et toujours pas de réception dans ma boite mail externe...

  2. #2
    Membre émérite Avatar de Civodul4
    Homme Profil pro
    Inscrit en
    mai 2003
    Messages
    2 156
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France

    Informations forums :
    Inscription : mai 2003
    Messages : 2 156
    Points : 2 551
    Points
    2 551
    Par défaut
    Qu'a fait exactement le techinicien ? Avez-vous touché au DNS ? Aux enregistrements MX ?
    Merci de lire les règles du forum ainsi que le mode d'emploi du forum

    Merci de penser à : !

    Il y a 10 types de personnes, ceux qui comprennent le binaire et les autres ...

  3. #3
    Membre éclairé
    Profil pro
    Développeur informatique
    Inscrit en
    décembre 2002
    Messages
    456
    Détails du profil
    Informations personnelles :
    Âge : 39
    Localisation : France, Somme (Picardie)

    Informations professionnelles :
    Activité : Développeur informatique

    Informations forums :
    Inscription : décembre 2002
    Messages : 456
    Points : 727
    Points
    727
    Par défaut
    Bonjour... Nous n'avons pas touché au dns... La cause a été trouvée ! Ce problème peut apparaitre lorsqu'il n'y a pas assez de place sur le disque stockant les messages... Ce fut le cas ! Demain, nous allons migrer les données vers un plus grand disque dur...

+ Répondre à la discussion
Cette discussion est résolue.

Discussions similaires

  1. [XL-2007] Problème/code envoi mail avec serveur Microsoft Exchange
    Par capi81 dans le forum Macros et VBA Excel
    Réponses: 3
    Dernier message: 23/02/2013, 18h40
  2. [Exchange 2010] Exchange et envoi automatique de mail via PhpMailer
    Par marcandre dans le forum Exchange Server
    Réponses: 1
    Dernier message: 01/06/2012, 12h01
  3. Problème d'envoi / réception de mails avec Exchange
    Par cynoq dans le forum Exchange Server
    Réponses: 0
    Dernier message: 09/07/2010, 17h37
  4. [Toutes versions] Problème d'envoi / réception de mails avec Exchange
    Par cynoq dans le forum Outlook
    Réponses: 0
    Dernier message: 09/07/2010, 11h49
  5. Envoi mail / Serveur Microsoft Exchange
    Par Carabi dans le forum Macros et VBA Excel
    Réponses: 2
    Dernier message: 16/02/2009, 09h25

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo