IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Administration Discussion :

problème extension LAN


Sujet :

Administration

  1. #1
    Membre régulier
    Inscrit en
    juillet 2006
    Messages
    219
    Détails du profil
    Informations personnelles :
    Âge : 45

    Informations forums :
    Inscription : juillet 2006
    Messages : 219
    Points : 76
    Points
    76
    Par défaut problème extension LAN
    Bonjour à tous,
    nous avons un LAN d'entreprise et un réseau isolé que nous voudrions intégrer au LAN. Nous avons donc branché un nouveau switch sur le router
    et tiré nos câbles vers le LAN préalablement isolé. Du coup nous avons eu un bug bizarre: une salle avec 2 machines s'est trouvée déconnectée et n'est donc plus accessible!

    De quoi peut provenir ce problème? Est ce que qq1 a une idée là dessus?

  2. #2
    Membre confirmé Avatar de T`lash
    Homme Profil pro
    Développeur informatique
    Inscrit en
    septembre 2007
    Messages
    381
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 35
    Localisation : Saint-Pierre-Et-Miq.

    Informations professionnelles :
    Activité : Développeur informatique
    Secteur : Biens de consommation

    Informations forums :
    Inscription : septembre 2007
    Messages : 381
    Points : 519
    Points
    519
    Par défaut
    C'est un problème qui est fréquent lorsque l'on se retrouve des doublons dans les adresses IP.
    Ton adressage est en IP fixe ou en dynamique ?
    Fais un listing de toutes les adresses IP utilisées sur l'ensemble de ton nouveau réseau.

    Et je conseillerais toujours à utiliser des IP fixes en entreprise avec une liste mise à jour des attributions d'IP avec correspondance du nom de machine.

Discussions similaires

  1. Problème extension block sous Safari & Chrome
    Par Sanceray3 dans le forum Mise en page CSS
    Réponses: 2
    Dernier message: 05/04/2011, 10h27
  2. Problème extension fichier FLV dans HTML
    Par gaucho dans le forum Balisage (X)HTML et validation W3C
    Réponses: 2
    Dernier message: 17/02/2011, 11h58
  3. php probléme extension
    Par shadow578 dans le forum Langage
    Réponses: 1
    Dernier message: 03/12/2009, 18h19
  4. [AC-2003] Attacher table - problème extension
    Par damsmut dans le forum Modélisation
    Réponses: 2
    Dernier message: 20/07/2009, 17h56
  5. [Configuration] Problème extension php
    Par beberd dans le forum EDI, CMS, Outils, Scripts et API
    Réponses: 2
    Dernier message: 04/12/2006, 11h39

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo