Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

  1. #21
    Membre régulier
    Voici ce que j'ai fait, en pièce jointe. Peut-être que ça te servirait ...

    Sinon, je sais pas ... désolée ...

  2. #22
    Rédacteur/Modérateur


    J'ai pas pensé à aller voir le format de numérotation du document.
    J'ai pas encore de décodeur, alors, postez en clair ! Comment mettre une balise de code ?
    Débutez en VBA

    Mes articles


    Dans un MP, vous pouvez me dire que je suis beau, ... mais si c'est une question technique je ne la lis pas ! Vous êtes prévenus !

  3. #23
    Membre actif
    Bonjour,

    Si tu as toujours le problème, je sais à quoi cela est dû.
    Dans tes paramètre de numérotation des pages tu insère le numéro de chapitre à chaque fois.
    Malheureusement je travaille sous Word 2003, il va falloir chercher la solution tout seul.
    Sous ma version, il faut faire comme si on insérait un numéro de page (Menu "Insertion"/"Numéros de pages...", par exemple) puis le bouton "Format..." ouvre une fenêtre qui permet de désactiver cette option.
    Il n'est pas nécessaire d'insérer des numéro de page finalement.

    Par contre tu vas perdre la numérotation automatique de tes chapitres, mais là, ce n'est plus le sujet du post

    Bon courage !