IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

IFrance Discussion :

Mon site ne marche plus


Sujet :

IFrance

  1. #1
    Nouveau Candidat au Club
    Profil pro
    Inscrit en
    août 2008
    Messages
    1
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : août 2008
    Messages : 1
    Points : 1
    Points
    1
    Par défaut Mon site ne marche plus
    Bonjour
    j'ai un problème car mon site Ifrance ne marche plus.
    quand je clique sur mon lien il me mettent impossible d'afficher la page.
    mon site est http://kyx33s.ifrance.com/.

    Merci d'avance

  2. #2
    Rédacteur/Modérateur
    Avatar de N1bus
    Homme Profil pro
    Dev. Web & OpenERP
    Inscrit en
    janvier 2003
    Messages
    2 827
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 56
    Localisation : France, Seine et Marne (Île de France)

    Informations professionnelles :
    Activité : Dev. Web & OpenERP
    Secteur : High Tech - Multimédia et Internet

    Informations forums :
    Inscription : janvier 2003
    Messages : 2 827
    Points : 5 659
    Points
    5 659
    Par défaut
    Le site fonctionne à présent.

    peut etre une maintenance du serveur chez ifrance

  3. #3
    Candidat au Club
    Profil pro
    Inscrit en
    juillet 2009
    Messages
    3
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : juillet 2009
    Messages : 3
    Points : 4
    Points
    4
    Par défaut mon site ne marche plus
    J'ai le même problème, depuis 3 jours mon site http://fabriqueamusique.ifrance.com/ ne marche plus.

    Que faire ?

Discussions similaires

  1. Mon site n'est plus référencé par google : Pourquoi ? Que faire ?
    Par brassmonkey dans le forum Référencement
    Réponses: 9
    Dernier message: 19/09/2012, 00h24
  2. Mon site ne marche plus
    Par 7eway dans le forum IFrance
    Réponses: 6
    Dernier message: 09/11/2009, 11h10
  3. Mon site ne marche plus quand il est chargé sur free
    Par HekThor dans le forum Langage
    Réponses: 5
    Dernier message: 12/12/2008, 13h07
  4. Mon site ne marche pas avec FIREFOX
    Par xgr8 dans le forum Balisage (X)HTML et validation W3C
    Réponses: 5
    Dernier message: 21/09/2006, 22h18
  5. [Classloader]mon progr ne marche plus après modif des *.class
    Par Melchisedec dans le forum API standards et tierces
    Réponses: 16
    Dernier message: 30/04/2006, 20h48

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo