IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Windows Serveur Discussion :

Une relation d'approbation impossible entre un domaine NT 4.0 & un domaine 2003.


Sujet :

Windows Serveur

  1. #1
    Futur Membre du Club
    Profil pro
    Étudiant
    Inscrit en
    juin 2007
    Messages
    10
    Détails du profil
    Informations personnelles :
    Âge : 33
    Localisation : France

    Informations professionnelles :
    Activité : Étudiant

    Informations forums :
    Inscription : juin 2007
    Messages : 10
    Points : 5
    Points
    5
    Par défaut Une relation d'approbation impossible entre un domaine NT 4.0 & un domaine 2003.
    Bonjour à tous !

    Je suis actuellement en 2eme année de BTS IG option réseau et dans une semaine exactement je dois présenter un projet mettant en œuvre de nombreuses compétences.

    L'un de mes projets est une migration de contrôleur de domaine, plus exactement un Windows NT 4.0 vers un Windows Serveur 2003. J'ai réalisé ce projet en stage & exécuté cette migration de nombreuses fois, sans rencontrer aucun problème.

    Aujourd'hui la relation d'approbation bidirectionnelle entre mes deux domaines ne fonctionne plus, pourtant j'exécute toujours la même procédure, là même fourni d’ailleurs par Microsoft .
    Auriez vous une idée sur le pourquoi du comment cela ne fonctionne plus ? Je vous joins le message d'erreur que me donne Windows 2003 lorsque que je tente de créer ma relation d'approbation.

    J’espère que quelqu’un pourra me venir en aide car cette épreuve est capitale pour l’obtention de mon examen.

    Merci.
    Images attachées Images attachées   

  2. #2
    Membre éprouvé
    Profil pro
    Inscrit en
    janvier 2007
    Messages
    948
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : janvier 2007
    Messages : 948
    Points : 1 111
    Points
    1 111
    Par défaut
    va voir si tu as une erreur ou un warnong dans l observateur d'évenement, et si oui poste le ( source, ID, description de l'erreur).

  3. #3
    Futur Membre du Club
    Profil pro
    Étudiant
    Inscrit en
    juin 2007
    Messages
    10
    Détails du profil
    Informations personnelles :
    Âge : 33
    Localisation : France

    Informations professionnelles :
    Activité : Étudiant

    Informations forums :
    Inscription : juin 2007
    Messages : 10
    Points : 5
    Points
    5
    Par défaut observateur d'évênement
    Voici ce que j'ai trouvé dans l'observateur d'événement.
    Images attachées Images attachées  

  4. #4
    Membre émérite Avatar de Civodul4
    Homme Profil pro
    Inscrit en
    mai 2003
    Messages
    2 157
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France

    Informations forums :
    Inscription : mai 2003
    Messages : 2 157
    Points : 2 551
    Points
    2 551
    Par défaut
    Avez-vous vérifié côté DNS et Wins que tout fonctionne correctemment ?
    Merci de lire les règles du forum ainsi que le mode d'emploi du forum

    Merci de penser à : !

    Il y a 10 types de personnes, ceux qui comprennent le binaire et les autres ...

  5. #5
    Futur Membre du Club
    Profil pro
    Étudiant
    Inscrit en
    juin 2007
    Messages
    10
    Détails du profil
    Informations personnelles :
    Âge : 33
    Localisation : France

    Informations professionnelles :
    Activité : Étudiant

    Informations forums :
    Inscription : juin 2007
    Messages : 10
    Points : 5
    Points
    5
    Par défaut Avec un serveur DNS bien configuré c'est toujours mieux !
    Bonjour à tous !

    J'ai aujourd'hui enfin trouvé la solution à mon souci et comme une grande en effet, j'avais simplement oublié d'indiquer l'adresse du serveur DNS dans les propriétés de Protocole Internet (TCP/IP). Je sais (...), honte à moi mais ça fonctionne maintenant !

    Merci aux personnes qui me sont venu en aide.

    Cordialement, Camille

+ Répondre à la discussion
Cette discussion est résolue.

Discussions similaires

  1. Configurer une relation d'approbation entre deux domaine via VPN
    Par percuwill dans le forum Windows Serveur
    Réponses: 3
    Dernier message: 22/06/2007, 10h29
  2. MCD - une relation entre 3 entités
    Par fanette dans le forum Schéma
    Réponses: 6
    Dernier message: 23/11/2006, 21h17
  3. Réponses: 4
    Dernier message: 22/08/2006, 12h20
  4. Réponses: 9
    Dernier message: 24/04/2006, 10h13
  5. Mettre une relation 1,1 entre 2 tables
    Par borgfabr dans le forum MS SQL Server
    Réponses: 2
    Dernier message: 11/05/2005, 18h20

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo