IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

RedHat / CentOS / Fedora Discussion :

[REDHAT] Problème d'installation de linux message d'erreur: pci:00:03


Sujet :

RedHat / CentOS / Fedora

  1. #1
    Candidat au Club
    Profil pro
    Inscrit en
    août 2005
    Messages
    2
    Détails du profil
    Informations personnelles :
    Localisation : Belgique

    Informations forums :
    Inscription : août 2005
    Messages : 2
    Points : 2
    Points
    2
    Par défaut [REDHAT] Problème d'installation de linux message d'erreur: pci:00:03
    Bonjour,
    J'essaie d'insataller linux Red Hat et l'ordinateur , après avoir reçu le 1er cd,
    affiche plusieurs lignes et finalement arrête de tourner avec ces 2 dernières lignes:

    PCI: 00:03.3 pci cache line size set incorrectly (0 bytes) by BIOS / FW
    PCI: 00:03.3 pci cache line size corrected to 16

    : : :

    Aidez-moi SVP?

  2. #2
    Membre éprouvé
    Profil pro
    Eleveur de cornichons
    Inscrit en
    juin 2002
    Messages
    1 074
    Détails du profil
    Informations personnelles :
    Localisation : Royaume-Uni

    Informations professionnelles :
    Activité : Eleveur de cornichons
    Secteur : Finance

    Informations forums :
    Inscription : juin 2002
    Messages : 1 074
    Points : 1 160
    Points
    1 160
    Par défaut
    Salut et bienvenue sur les forums de Developpez

    Désolé, je ne peux t'aider directement. Toutefois, en tapant ton message d'erreur dans Google, on trouve pas mal de personne avec la même erreur que toi. Il semblerait que ce soit une erreur liée au hardware (donc ton matériel).
    Sur un forum allemand, j'ai cru comprendre (mon niveau en allemand est ...) que booter avec l'option acpi=off peut résoudre, parfois, le problème.
    Regarde donc du côté du matériel.

    Nas'

  3. #3
    Candidat au Club
    Profil pro
    Inscrit en
    août 2005
    Messages
    2
    Détails du profil
    Informations personnelles :
    Localisation : Belgique

    Informations forums :
    Inscription : août 2005
    Messages : 2
    Points : 2
    Points
    2
    Par défaut
    Merci pour ton info.
    Si tout le monde répondait comme toi, si vite!
    jE VAIS essayer de faire comme tu m'a dit et encore merci

+ Répondre à la discussion
Cette discussion est résolue.

Discussions similaires

  1. Réponses: 0
    Dernier message: 18/08/2014, 02h03
  2. installation google chrome = message d'erreur
    Par ka_rai dans le forum Google Chrome
    Réponses: 1
    Dernier message: 06/02/2013, 09h06
  3. [Doctrine] Installation de Doctrine - Messages d'erreur
    Par njmdra dans le forum PHP & Base de données
    Réponses: 0
    Dernier message: 27/08/2012, 14h33
  4. Installation sous Linux (Debian)
    Par nauw dans le forum Général Java
    Réponses: 2
    Dernier message: 24/09/2004, 14h47

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo