IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Windows XP Discussion :

probleme de connexion en lisant des vidéos sur les sites


Sujet :

Windows XP

  1. #1
    Nouveau Candidat au Club
    Profil pro
    Inscrit en
    novembre 2007
    Messages
    6
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : novembre 2007
    Messages : 6
    Points : 1
    Points
    1
    Par défaut probleme de connexion en lisant des vidéos sur les sites
    Bonjour,
    J'ai un probleme de connexion lorsque je veux lire des vidéos ou écouter la radio en ligne. Ma connexion se coupe et je dois redémarrer mon pc pour tout rétablir.
    Je sais que l'on peut passer par la base de registre pour maintenir la connexion, mais je ne sais plus comment faire ou même ce qu'il faut modifier.
    De plus, mon pc se déconnecte sans raison quelques fois.
    Merci pour l'aide que l'on voudra bien m'apporter.
    PS : je suis sous windows xp pro sp2.

  2. #2
    Membre averti Avatar de JPDMJC
    Profil pro
    Inscrit en
    février 2005
    Messages
    337
    Détails du profil
    Informations personnelles :
    Âge : 37
    Localisation : France

    Informations forums :
    Inscription : février 2005
    Messages : 337
    Points : 383
    Points
    383
    Par défaut
    Salut,
    quelle connexion utilises-tu (modem/box/..., interne,via USB/Ethernet, etc), et quel navigateur ?

  3. #3
    Nouveau Candidat au Club
    Profil pro
    Inscrit en
    novembre 2007
    Messages
    6
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : novembre 2007
    Messages : 6
    Points : 1
    Points
    1
    Par défaut
    je suis chez neuf telecom !!
    Donc neufbox, modem en adsl connecté au pc en wifi !

  4. #4
    Membre averti Avatar de JPDMJC
    Profil pro
    Inscrit en
    février 2005
    Messages
    337
    Détails du profil
    Informations personnelles :
    Âge : 37
    Localisation : France

    Informations forums :
    Inscription : février 2005
    Messages : 337
    Points : 383
    Points
    383
    Par défaut
    Sinon quel navigateur Internet utilises-tu ? Internet Explorer (6, 7...), Firefox, Opera, ... ?

  5. #5
    Nouveau Candidat au Club
    Profil pro
    Inscrit en
    novembre 2007
    Messages
    6
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : novembre 2007
    Messages : 6
    Points : 1
    Points
    1
    Par défaut
    Je suis sur internet explorer 7 !!

  6. #6
    Candidat au Club
    Profil pro
    Inscrit en
    novembre 2007
    Messages
    2
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : novembre 2007
    Messages : 2
    Points : 4
    Points
    4
    Par défaut
    bonjour,
    sinon tu pourrai changer de navigateur moi aussi j'ai eu des bugs sur IE 7
    ou peut etre que ton ordi a besoin d'une bonne analyse de securité et verifies tout tes paramètres on ne sait jamais

  7. #7
    Nouveau Candidat au Club
    Profil pro
    Inscrit en
    novembre 2007
    Messages
    6
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : novembre 2007
    Messages : 6
    Points : 1
    Points
    1
    Par défaut
    Slt
    J'avais déja des problemes avant IE 7, et en ce qui concerne les analyses, je m'en occupe toutes les semaines. C'est pour ça que je ne comprend pas !!!

  8. #8
    Nouveau Candidat au Club
    Profil pro
    Inscrit en
    novembre 2007
    Messages
    6
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : novembre 2007
    Messages : 6
    Points : 1
    Points
    1
    Par défaut
    Alors, je viens de tester avec le navigateur opera, mais sans succes !!!
    ça coupe aussi ma connexion. Je vais essayer les autres pour voir.

  9. #9
    Nouveau Candidat au Club
    Profil pro
    Inscrit en
    novembre 2007
    Messages
    6
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : novembre 2007
    Messages : 6
    Points : 1
    Points
    1
    Par défaut
    Avec les autres navigateurs, c'est pareil !!!
    Sauf que maintenant, j'ai un autre souci avec mon windows cette fois.
    Il a bugué et je ne peux plus le mettre a niveau avec mon CD, il ne peut copier un fichier .sys, de plus je ne peux effacer la ligne "installation de microsoft windows xp" dans boot.ini !!

Discussions similaires

  1. Mettre des vidéos sur mon site
    Par Invité dans le forum Balisage (X)HTML et validation W3C
    Réponses: 4
    Dernier message: 02/02/2014, 18h33
  2. lire des vidéos sur mon site avec PC ou Mac
    Par brosse7adam dans le forum Débuter
    Réponses: 3
    Dernier message: 21/07/2013, 16h49
  3. Insérer des vidéos sur un site web
    Par dourmbay dans le forum Balisage (X)HTML et validation W3C
    Réponses: 5
    Dernier message: 08/08/2010, 22h11
  4. Son vidéo sur les sites Internet ?
    Par grospierre dans le forum Audio
    Réponses: 9
    Dernier message: 16/09/2007, 17h38
  5. [Upload] Uploader des vidéos sur son site web
    Par Tavarez59 dans le forum Langage
    Réponses: 4
    Dernier message: 09/04/2007, 16h44

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo