IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

ASP.NET Discussion :

authentifiquation pour les webPart


Sujet :

ASP.NET

  1. #1
    Membre à l'essai
    Inscrit en
    octobre 2006
    Messages
    27
    Détails du profil
    Informations forums :
    Inscription : octobre 2006
    Messages : 27
    Points : 17
    Points
    17
    Par défaut authentifiquation pour les webPart
    Slt les amis,
    Je cherche une solution pour les authentification pour les web parte, mon problème c’est que les personnalisations des webPart se fait pour tout les utilisateur de site et non pas pour l’utilisateur connecter seulement :s
    Si quelqu’un a une solution merci de bien me rependre

  2. #2
    Rédacteur
    Avatar de lutecefalco
    Profil pro
    zadzdzddzdzd
    Inscrit en
    juillet 2005
    Messages
    5 052
    Détails du profil
    Informations personnelles :
    Âge : 42
    Localisation : France, Paris (Île de France)

    Informations professionnelles :
    Activité : zadzdzddzdzd

    Informations forums :
    Inscription : juillet 2005
    Messages : 5 052
    Points : 8 735
    Points
    8 735
    Par défaut
    Un petit effort sur l'orthographe serait le bienvenu

  3. #3
    Membre actif
    Avatar de adaneels
    Homme Profil pro
    Chef de projet MOA
    Inscrit en
    août 2006
    Messages
    236
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 42
    Localisation : France

    Informations professionnelles :
    Activité : Chef de projet MOA

    Informations forums :
    Inscription : août 2006
    Messages : 236
    Points : 210
    Points
    210
    Par défaut
    http://www.developpez.net/forums/sho...d.php?t=385516

    Sinon, désolé, je n'ai pa sla réponse à ta question.
    --
    Arnaud DANEELS

  4. #4
    Membre à l'essai
    Inscrit en
    octobre 2006
    Messages
    27
    Détails du profil
    Informations forums :
    Inscription : octobre 2006
    Messages : 27
    Points : 17
    Points
    17
    Par défaut
    Ok vraiment désolé, mais c’été bien que quelque qui a la solution de ma question qui fait ses remarques et non pas faire des remarques comme ça juste pour les faire  , désolé autre fois j’attend toujours vos réponses

  5. #5
    Rédacteur
    Avatar de lutecefalco
    Profil pro
    zadzdzddzdzd
    Inscrit en
    juillet 2005
    Messages
    5 052
    Détails du profil
    Informations personnelles :
    Âge : 42
    Localisation : France, Paris (Île de France)

    Informations professionnelles :
    Activité : zadzdzddzdzd

    Informations forums :
    Inscription : juillet 2005
    Messages : 5 052
    Points : 8 735
    Points
    8 735
    Par défaut
    Ce n'était pas juste une remarque comme ça et apparemment tu ne l'as pas prise en compte...
    Relire 3 fois ta phrase pour la comprendre n'encourage pas les gens à t'aider

Discussions similaires

  1. FormatFloat pour les entiers !?
    Par Lung dans le forum Langage
    Réponses: 5
    Dernier message: 10/04/2003, 16h20
  2. [Kylix] cherche composants pour les sockets
    Par coriolis dans le forum EDI
    Réponses: 1
    Dernier message: 09/04/2003, 11h18
  3. Probleme pour les insertion au format etranger
    Par Sandrine75 dans le forum XMLRAD
    Réponses: 5
    Dernier message: 19/03/2003, 11h55
  4. Réponses: 2
    Dernier message: 08/10/2002, 19h26
  5. Une petite aide pour les API ?
    Par Yop dans le forum Windows
    Réponses: 2
    Dernier message: 04/04/2002, 22h45

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo