IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Autres Logiciels Discussion :

Mantis : problème installation


Sujet :

Autres Logiciels

  1. #1
    Membre habitué
    Profil pro
    Inscrit en
    octobre 2002
    Messages
    238
    Détails du profil
    Informations personnelles :
    Localisation : Belgique

    Informations forums :
    Inscription : octobre 2002
    Messages : 238
    Points : 125
    Points
    125
    Par défaut Mantis : problème installation
    bonjour,

    j'ai quelques soucis pour installer MANTIS
    j'ai bien
    - décompressé le fichier
    - renommer le répertoire en "mantis"
    - copié ce répertoire dans le "WWW" de mon serveur apache(qui est ok)
    - mais dés que j'ouvre un fenêtre avec http://localhost/mantis
    j'obtiens une page blanche !

    y-a-t'il d'autres choses à faire avant( genre user/grant/DB MYSQL)......

    INFO : le répertoire ne contient pas d'autre répertoire et contient 79 fichiers.

    Merci pour votre aide.

  2. #2
    Membre régulier
    Profil pro
    Étudiant
    Inscrit en
    mai 2006
    Messages
    76
    Détails du profil
    Informations personnelles :
    Âge : 31
    Localisation : Belgique

    Informations professionnelles :
    Activité : Étudiant

    Informations forums :
    Inscription : mai 2006
    Messages : 76
    Points : 85
    Points
    85
    Par défaut
    Je sais que ce post date un peu, mais au cas où:

    J'ai eu le même problème il y a peu et je m'en suis sortit en repassant mon PHP de la version 6 à 5 (en étant chez OVH).

Discussions similaires

  1. [PostGres] Problème installation PostGres sous Windows
    Par Torpille dans le forum PostgreSQL
    Réponses: 4
    Dernier message: 27/08/2004, 17h05
  2. [Kylix] problème installation
    Par Wolf Check dans le forum EDI
    Réponses: 1
    Dernier message: 15/07/2004, 11h39
  3. Réponses: 2
    Dernier message: 28/04/2004, 12h25
  4. Problème installation et démarrage démon MySQL
    Par gafish dans le forum Installation
    Réponses: 2
    Dernier message: 05/02/2004, 14h20
  5. [TOMCAT] Problème install
    Par stailer dans le forum Tomcat et TomEE
    Réponses: 3
    Dernier message: 18/12/2003, 19h34

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo