IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Mise en forme Discussion :

Commande parbox -> pas de cadre


Sujet :

Mise en forme

  1. #1
    Membre confirmé Avatar de Fox213
    Profil pro
    Inscrit en
    avril 2007
    Messages
    453
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : avril 2007
    Messages : 453
    Points : 520
    Points
    520
    Par défaut Commande parbox -> pas de cadre
    Salut à tous

    Voilà, j'essaye d'utiliser la commande parbox mais les traits du cadre n'apparaissent pas

    Peut être qu'il y a une incompatibilité entre des packages?

    Mais la commande makebox marche

    Merci

  2. #2
    Futur Membre du Club
    Profil pro
    Inscrit en
    avril 2007
    Messages
    6
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : avril 2007
    Messages : 6
    Points : 7
    Points
    7
    Par défaut
    la commande parbox permet de créer une boite autour d'un paragraphe, mais ne dessine pas le cadre donc c'est normal !

    Je crois qu'il faut faire \fbox{\parbox{....}}

    Benoit

  3. #3
    Membre confirmé Avatar de Fox213
    Profil pro
    Inscrit en
    avril 2007
    Messages
    453
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : avril 2007
    Messages : 453
    Points : 520
    Points
    520
    Par défaut
    Merci benoit

+ Répondre à la discussion
Cette discussion est résolue.

Discussions similaires

  1. Réponses: 2
    Dernier message: 22/07/2007, 21h39
  2. [osCommerce] Lien "mon compte" et "commander" ne fonctionne pas
    Par sasaas dans le forum EDI, CMS, Outils, Scripts et API
    Réponses: 1
    Dernier message: 25/06/2007, 16h59
  3. Réponses: 7
    Dernier message: 17/01/2007, 10h23
  4. Réponses: 12
    Dernier message: 03/03/2006, 11h31
  5. [BCB5][FB1.5]Pourquoi cette commande ne fonctionne pas ?
    Par Sitting Bull dans le forum Débuter
    Réponses: 1
    Dernier message: 17/11/2004, 16h27

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo