IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Dépannage et Assistance Discussion :

connection avec câble usb mais pas wifi


Sujet :

Dépannage et Assistance

  1. #1
    Pau
    Pau est déconnecté
    Membre du Club
    Inscrit en
    décembre 2004
    Messages
    79
    Détails du profil
    Informations forums :
    Inscription : décembre 2004
    Messages : 79
    Points : 46
    Points
    46
    Par défaut connection avec câble usb mais pas wifi
    Bonjour,

    J'ai une livebox branché sur mon portable en wifi, avec une connexion qui fonctionne très bien. Je tente désespérément de connecter un deuxième portable sur la même connexion mais je n'arrive pas à le faire en wifi, il ne veut se connecter qu'avec le câble usb. Ca m'arrangerait quand même d'y arriver en wifi... mais c'est une vieille live box et avec le cd d'installation, elle ne comprend pas que je ne branche pas une clé wifi (parce que j'ai juste besoin d'activer le bouton wifi sur l'ordi...)
    Merci de vos infos
    Pau

  2. #2
    Membre éprouvé
    Avatar de Gege70
    Homme Profil pro
    Inscrit en
    janvier 2003
    Messages
    848
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France

    Informations professionnelles :
    Secteur : Associations - ONG

    Informations forums :
    Inscription : janvier 2003
    Messages : 848
    Points : 1 069
    Points
    1 069
    Par défaut
    Si un portable fonctionne en wifi l'autre doit aussi fonctionner ... si tu as rentré la bonne clé ET si tu as mis ta mamadouBox en mode "autorisation"
    [Edit] Association pas Autorisation [/edit]
    - On peut avoir du génie et être un imbécile. Le contraire est impossible. [ Georges Perros - Les Papiers collés ]
    - Public à vos télécommandes .. n'appuyent dessus que ceux qui sont sûrs d'avoir la bonne réponse [ Un Animateur ...]

  3. #3
    Expert confirmé
    Avatar de N1bus
    Homme Profil pro
    Dev. Web & OpenERP
    Inscrit en
    janvier 2003
    Messages
    2 827
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 57
    Localisation : France, Seine et Marne (Île de France)

    Informations professionnelles :
    Activité : Dev. Web & OpenERP
    Secteur : High Tech - Multimédia et Internet

    Informations forums :
    Inscription : janvier 2003
    Messages : 2 827
    Points : 5 673
    Points
    5 673
    Par défaut
    Bonjour,

    As tu essayé de te connecter sans installer le CD de Livebox :

    Concretement, si ta connection est activée (SOUS XP) :

    - Bouton droit sur l'icone CONNEXION SANS FIL dans la barre des tâches
    - Afficher les connexions wifi
    - Si ta liveBox apparait : Cliques dessus pour te connecter puis entre la clé WIFI (SSID) . Elle se trouve sur une étiquette sous la Livebox.
    - Attention, il faut que tu actives le mode ASSOCIATION sur la LiveBox (Sur Inventel : c'est le bouton 1 - Sur Sagem : je ne sais plus) sinon ton PC ne sera pas autorisé à se connecter sur la LiveBox

  4. #4
    Pau
    Pau est déconnecté
    Membre du Club
    Inscrit en
    décembre 2004
    Messages
    79
    Détails du profil
    Informations forums :
    Inscription : décembre 2004
    Messages : 79
    Points : 46
    Points
    46
    Par défaut
    j'ai fait tout ça mais rien à faire... j'ai essayé sans le cd d'installation avant tout et la connexion fonctionnait 5 min, pas plus, ça coupait à chaque fois... Alors que quand j'utilise la connexion chez quelqu'un d'autre (autre que livebox) ça marche sans problème...

  5. #5
    Membre éprouvé
    Avatar de Gege70
    Homme Profil pro
    Inscrit en
    janvier 2003
    Messages
    848
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France

    Informations professionnelles :
    Secteur : Associations - ONG

    Informations forums :
    Inscription : janvier 2003
    Messages : 848
    Points : 1 069
    Points
    1 069
    Par défaut
    Tu es bien passé par l'ajout d'un ordi sur la liveBox ? c'est peut-être cette action qui active le routeur
    - On peut avoir du génie et être un imbécile. Le contraire est impossible. [ Georges Perros - Les Papiers collés ]
    - Public à vos télécommandes .. n'appuyent dessus que ceux qui sont sûrs d'avoir la bonne réponse [ Un Animateur ...]

Discussions similaires

  1. Réponses: 7
    Dernier message: 19/02/2008, 16h30
  2. Réponses: 1
    Dernier message: 09/10/2007, 07h44
  3. la connection avec toad ne marche pas
    Par duaner dans le forum Outils
    Réponses: 11
    Dernier message: 08/08/2007, 13h09
  4. Réponses: 12
    Dernier message: 28/05/2007, 05h31
  5. Mon script fonctionne avec un bouton, mais pas avec l'image!
    Par julien.63 dans le forum Général JavaScript
    Réponses: 6
    Dernier message: 12/04/2006, 17h26

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo