IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Dépannage et Assistance Discussion :

Débit réduit à 100 Mbps sur prises murales


Sujet :

Dépannage et Assistance

  1. #1
    Membre à l'essai
    Homme Profil pro
    Enseignant
    Inscrit en
    Septembre 2018
    Messages
    12
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 49
    Localisation : France, Savoie (Rhône Alpes)

    Informations professionnelles :
    Activité : Enseignant
    Secteur : Enseignement

    Informations forums :
    Inscription : Septembre 2018
    Messages : 12
    Points : 10
    Points
    10
    Par défaut Débit réduit à 100 Mbps sur prises murales
    Bonjour à tous

    Aujourd'hui j'ai eu quelques problèmes de connectivité avec Onedrive. J'ai testé mon débit internet afin d'écarter cette cause possible. Résultat : 95 Mbps environ.
    Surprenant car en juin dernier je suis passé à la fibre. Les tests que j'ai effectué durant les quelques semaines qui ont suivis étaient tous au environ de 480 Mbps.

    Je suis donc allé voir mon installation. (Cf photo)

    Nom : 20240207_120911.jpg
Affichages : 54
Taille : 131,5 Ko

    J'ai deux panneaux de brassage, un switch (D-Link DGS-108) et la box sfr.
    On voit bien (?) sur la photo les diodes oranges qui indiquent que le débit est de 100 Mbps. Ca confirme le test de ce matin. (La diode verte du bas est le lien vers a box).

    Quand je branche mon ordi directement sur la box je retrouve un débit de 480.
    Quand je branche mon ordi directement sur le switch, j'ai encore 480.Pièce jointe 650396

    Donc ça vient des prises ou des panneaux.
    Comme le problème semble être présent sur toutes les prises RJ45, cela doit venir des panneaux de brassage.
    Qu'est-ce qui a pu se passer ?

    Quelqu'un a une idée de ce que je peux faire, essayer ?
    Un problème avec le blindage ? (je suis un cat6 blindé)

    Merci d'avance

  2. #2
    Membre à l'essai
    Homme Profil pro
    Enseignant
    Inscrit en
    Septembre 2018
    Messages
    12
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 49
    Localisation : France, Savoie (Rhône Alpes)

    Informations professionnelles :
    Activité : Enseignant
    Secteur : Enseignement

    Informations forums :
    Inscription : Septembre 2018
    Messages : 12
    Points : 10
    Points
    10
    Par défaut
    Très bizarre...

    Ce soir ma connexion est remontée à 450 Mbps environ (avec diode de nouveau verte sur le switch), mais que mon ordi ! Sur les autres RJ45, ça reste en 100 Mbps...

Discussions similaires

  1. Réponses: 5
    Dernier message: 12/03/2008, 16h30
  2. Réponses: 18
    Dernier message: 31/01/2008, 16h11
  3. Changer couleur de fond d'un control sur prise / perte de focus
    Par nicodev24 dans le forum Windows Forms
    Réponses: 4
    Dernier message: 28/01/2008, 10h53
  4. Conseil prise murale RJ45
    Par alainvh dans le forum Hardware
    Réponses: 2
    Dernier message: 13/12/2007, 19h06
  5. utilisation d'une prise mural double ???
    Par StyleXP dans le forum Ordinateurs
    Réponses: 4
    Dernier message: 07/12/2005, 15h28

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo