IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

WebDev Discussion :

l'administrateur WEBDEV 28 mal fonctionné


Sujet :

WebDev

  1. #1
    Membre du Club
    Homme Profil pro
    Développeur informatique
    Inscrit en
    Octobre 2013
    Messages
    378
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : Maroc

    Informations professionnelles :
    Activité : Développeur informatique
    Secteur : High Tech - Produits et services télécom et Internet

    Informations forums :
    Inscription : Octobre 2013
    Messages : 378
    Points : 40
    Points
    40
    Par défaut l'administrateur WEBDEV 28 mal fonctionné
    Bonjour

    Mon IIS est installé correctement (testé)
    Avant, j'installais WEBDEV Administrateur 26 et les versions antérieures sans problème (le diagnostic fonctionne sans erreur)
    J'ai installé la version WEBDEV Administrateur 28, je lance la vérification, alors le Diagnostic annonce les deux erreurs suivantes :
    Serveur HTTP : version
    Lanceur : Le lanceur existe dans le répertoire virtuel
    Le compte rendu de la vérification est le suivant :

    <<
    Erreur TCP/IP, recv() a échoué. Mauvaise réponse du serveur Web.

    Une tentative de connexion a échoué car le parti connecté n’a pas répondu
    convenablement au-delà d’une certaine durée ou une connexion établie a échoué
    car l’hôte de connexion n’a pas répondu.
    (Code : 10060)
    >>

    Peut-être que je comprends qu'il y a 2 serveurs installés IIS et apache !!!!

    Mais le plus étrange c'est que lorsque je réinstalle l'Administrateur WEBDEV 26 tout fonctionne bien

    Merci d'avance pour votre aide

  2. #2
    Expert éminent
    Avatar de frenchsting
    Homme Profil pro
    multitâches-multifonctions
    Inscrit en
    Juin 2003
    Messages
    5 196
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Meurthe et Moselle (Lorraine)

    Informations professionnelles :
    Activité : multitâches-multifonctions
    Secteur : High Tech - Éditeur de logiciels

    Informations forums :
    Inscription : Juin 2003
    Messages : 5 196
    Points : 9 181
    Points
    9 181
    Par défaut
    Bonjour,

    Je serai incapable de t'aider là-dessus, mais comme tu as la dernière version en date, as-tu contacté le ST ?
    Commencez toujours appuyer sur la touche F1 et puis n'hésitez à passer par un moteur de recherche...
    Le forum est fait pour répondre aux questions : pas la peine de me les envoyer par MP. Merci.

    Sur internet, tout est vrai ! Honoré de Balzac
    Make it real not fantasy... Herman Rarebell

Discussions similaires

  1. l'administrateur WEBDEV 28 mal fonctionné
    Par Fmfib dans le forum WinDev
    Réponses: 2
    Dernier message: 28/04/2023, 17h06
  2. [WB21] Recommandation de configuration de l'Administrateur Webdev 21
    Par Morden dans le forum WebDev
    Réponses: 0
    Dernier message: 10/04/2017, 13h58
  3. [WB20] Erreur sur administrateur Webdev
    Par DevWin80 dans le forum WebDev
    Réponses: 1
    Dernier message: 22/12/2015, 09h53
  4. Connexion Administrateur Webdev
    Par ciberju dans le forum WebDev
    Réponses: 0
    Dernier message: 01/09/2014, 11h16
  5. [WB15] Erreur Diagnostique - Administrateur Webdev
    Par ciberju dans le forum WebDev
    Réponses: 0
    Dernier message: 16/11/2010, 10h17

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo