IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Réseaux Discussion :

Carte Wifi et Bluetooth


Sujet :

Réseaux

  1. #1
    Membre confirmé
    Profil pro
    Inscrit en
    juillet 2004
    Messages
    538
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : juillet 2004
    Messages : 538
    Points : 553
    Points
    553
    Par défaut Carte Wifi et Bluetooth
    Bonjour,

    J'ai acheté une carte wifi Ubit AX3000E qui semble-t-il, fait aussi bluetooth.
    Du coup, j'ai un câble à brancher dans la carte mère mais je n'ai pas de connectique disponible.

    Je n'ai donc pas branché le câble en me disant que de toutes façons, je me fichais d'avoir le bluetooth sur le PC
    En allumant le PC, la carte wifi semble être alimenté (elle s'éclaire) mais ne capte pas le réseau.

    Je branche mon PC en filaire, les pilotes se mettent à jour et je la vois en "Non Connecté"

    Impossible de la faire attraper le réseau

    Ma Question : Le branchement de ce câble est-il obligatoire sur ce type de carte ? Si oui, je vais la retourner et prendre une carte sans le bluetooth
    Si non, qu'est-ce que je pourrais faire de plus pour la faire fonctionner (je ne veux pas mettre un adaptateur qui ressort de al tour pour se brancher sur une prise usb)

    Merci

  2. #2
    Membre émérite Avatar de vttman
    Homme Profil pro
    Développeur "couteau mosellan"
    Inscrit en
    décembre 2002
    Messages
    1 132
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Moselle (Lorraine)

    Informations professionnelles :
    Activité : Développeur "couteau mosellan"
    Secteur : Industrie

    Informations forums :
    Inscription : décembre 2002
    Messages : 1 132
    Points : 2 270
    Points
    2 270
    Par défaut
    Bonjour,
    Je lis ça ...
    Assurez-vous que l'adaptateur est correctement placé dans l'emplacement PCI-E X1 approprié.
    Assurez-vous que vous répondez à la configuration système requise pour l'adaptateur. La version actuelle de l'Archer TX3000E ne prend en charge que Windows 10 (64 bits).
    Assurez-vous d'utiliser le dernier pilote pour votre adaptateur spécifique. Les derniers pilotes sont disponibles sur la page d'assistance du produit à l'adresse https://www.tp-link.com
    Pour le câble, ça ne concerne apparemment que le Bluetooth...
    Dans le gestionnaire de périphériques, n'y a t'il pas un point d'interrogation ?

    C'est quoi ta carte mère ?
    Emérite, émérite je ne pense pas ... plutôt dans le développement depuis FORT FORT longtemps, c'est mon job, ça oui
    A part ça ... Il ne pleut jamais en Moselle !

  3. #3
    Membre confirmé
    Profil pro
    Inscrit en
    juillet 2004
    Messages
    538
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : juillet 2004
    Messages : 538
    Points : 553
    Points
    553
    Par défaut
    Merci pour le retour

    Oui elle est bien branché
    Je suis sur un Windows 10 64 bits
    Pas de point d'interrogation dans le gestionnaire de périphériques
    Les pilotes sont à jour pourtant

    Carte mère Dell BN0628 ou WHW95... Je ne sais pas trop lequel est la référence

  4. #4
    Membre émérite Avatar de vttman
    Homme Profil pro
    Développeur "couteau mosellan"
    Inscrit en
    décembre 2002
    Messages
    1 132
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Moselle (Lorraine)

    Informations professionnelles :
    Activité : Développeur "couteau mosellan"
    Secteur : Industrie

    Informations forums :
    Inscription : décembre 2002
    Messages : 1 132
    Points : 2 270
    Points
    2 270
    Par défaut
    Ok
    Essayer de suivre les recommandations (génération cloud) en tapant "Résoudre tout problème de carte wifi sur Windows 10" sur goo*gle (1er lien)
    ça m'a l'air assez complet dans les démarches ...
    Emérite, émérite je ne pense pas ... plutôt dans le développement depuis FORT FORT longtemps, c'est mon job, ça oui
    A part ça ... Il ne pleut jamais en Moselle !

  5. #5
    Membre à l'essai
    Homme Profil pro
    Étudiant
    Inscrit en
    mai 2022
    Messages
    10
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 24
    Localisation : France, Rhône (Rhône Alpes)

    Informations professionnelles :
    Activité : Étudiant

    Informations forums :
    Inscription : mai 2022
    Messages : 10
    Points : 15
    Points
    15
    Par défaut
    As-tu vérifié qu'elle est compatible en 5Ghz ? Ou si elle est bridée en 2.4 ? Souvent le problème vient de la

  6. #6
    Membre confirmé
    Profil pro
    Inscrit en
    juillet 2004
    Messages
    538
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : juillet 2004
    Messages : 538
    Points : 553
    Points
    553
    Par défaut
    Je soupçonne la pile de la carte mère... J'attends sa livraison pour la changer...

    Pourquoi j'en suis arrivé à cette conclusion ?
    Si je débranche le PC, l'heure n'est plus à jour et j'ai aussi constaté que la carte disparaît des périphériques...

    Si vais déjà régler ce souci et voir comment la carte réagit

    Merci

Discussions similaires

  1. choix carte wifi
    Par petitours dans le forum Hardware
    Réponses: 4
    Dernier message: 20/01/2006, 17h01
  2. problème carte wifi dwl-g520
    Par Blo0d4x3 dans le forum Hardware
    Réponses: 3
    Dernier message: 30/12/2005, 12h31
  3. Choix d'une carte Wifi
    Par jesus144 dans le forum Matériel
    Réponses: 2
    Dernier message: 02/12/2005, 18h24
  4. Carte Wifi sur Compaq Presario sur Ubuntu
    Par Jack_serious dans le forum Matériel
    Réponses: 6
    Dernier message: 02/12/2005, 18h04
  5. Configuration carte wifi sous SUSE 9.2
    Par max44410 dans le forum Réseau
    Réponses: 11
    Dernier message: 15/10/2005, 19h17

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo