IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Ordinateurs Discussion :

Pc ne démarre plus


Sujet :

Ordinateurs

  1. #21
    Expert éminent sénior
    Avatar de JML19
    Homme Profil pro
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    14 402
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 14 402
    Points : 22 282
    Points
    22 282
    Billets dans le blog
    10
    Vous pouvez utiliser les FAQ (ICI) ou les Tutoriels (ICI) et aussi accéder au blog (ICI)

  2. #22
    Membre régulier Avatar de theocbr
    Homme Profil pro
    Étudiant
    Inscrit en
    juin 2019
    Messages
    206
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 21
    Localisation : France, Pas de Calais (Nord Pas de Calais)

    Informations professionnelles :
    Activité : Étudiant
    Secteur : High Tech - Multimédia et Internet

    Informations forums :
    Inscription : juin 2019
    Messages : 206
    Points : 90
    Points
    90
    Par défaut
    Bonjour , est ce que vaut mieu que je garde ce processeur encore 1 an et je change pour un i5 ou que je prenne un i3 th g directement ? Sachant que j'ai envie de faire tourner des jeux comme le dernier call of warzone ( avec mon ancienne config je tournais a 55fps mais j'avais des petits freeze .
    “L’homme est la mesure de toute chose” Protagoras
    "Goutte après goutte l'eau finit par creuser le marbre"

    Pensez à mettre !
    Si un message vous a aidé , pensez à mettre !

    Mon Twitter
    Ma Veille Techno

  3. #23
    Expert éminent sénior
    Avatar de JML19
    Homme Profil pro
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    14 402
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 14 402
    Points : 22 282
    Points
    22 282
    Billets dans le blog
    10
    Vous pouvez utiliser les FAQ (ICI) ou les Tutoriels (ICI) et aussi accéder au blog (ICI)

  4. #24
    Membre régulier Avatar de theocbr
    Homme Profil pro
    Étudiant
    Inscrit en
    juin 2019
    Messages
    206
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 21
    Localisation : France, Pas de Calais (Nord Pas de Calais)

    Informations professionnelles :
    Activité : Étudiant
    Secteur : High Tech - Multimédia et Internet

    Informations forums :
    Inscription : juin 2019
    Messages : 206
    Points : 90
    Points
    90
    Par défaut
    Merci bcp pour votre temps , bonne fin de journée.
    “L’homme est la mesure de toute chose” Protagoras
    "Goutte après goutte l'eau finit par creuser le marbre"

    Pensez à mettre !
    Si un message vous a aidé , pensez à mettre !

    Mon Twitter
    Ma Veille Techno

  5. #25
    Membre régulier Avatar de theocbr
    Homme Profil pro
    Étudiant
    Inscrit en
    juin 2019
    Messages
    206
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 21
    Localisation : France, Pas de Calais (Nord Pas de Calais)

    Informations professionnelles :
    Activité : Étudiant
    Secteur : High Tech - Multimédia et Internet

    Informations forums :
    Inscription : juin 2019
    Messages : 206
    Points : 90
    Points
    90
    Par défaut
    Bonsoir je viens vous revoir , après avoir monter la nouvelle carte mère et le processeur , tuf gaming z390 et le i5 9400f et j'ai toujours le nom signal détected...
    “L’homme est la mesure de toute chose” Protagoras
    "Goutte après goutte l'eau finit par creuser le marbre"

    Pensez à mettre !
    Si un message vous a aidé , pensez à mettre !

    Mon Twitter
    Ma Veille Techno

  6. #26
    Expert éminent sénior
    Avatar de JML19
    Homme Profil pro
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    14 402
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 14 402
    Points : 22 282
    Points
    22 282
    Billets dans le blog
    10
    Par défaut
    Bonjour

    C'est donc un problème de l'écran et de la liaison écran.

    Tu as monté le processeur correctement avec la pâte thermique ?

    Tu as mis les barrettes mémoires correctement ?

    Tu as testé avec plusieurs barrettes mémoires ?

    Si tu mets le processeur et la mémoire puis que tu branches l'écran si rien ne s'allume, c'est que le problème vient de ces quatre composants, la carte mère, le processeur, la mémoire et l'écran.

    Il faut savoir monter cela correctement.
    Vous pouvez utiliser les FAQ (ICI) ou les Tutoriels (ICI) et aussi accéder au blog (ICI)

  7. #27
    Membre régulier Avatar de theocbr
    Homme Profil pro
    Étudiant
    Inscrit en
    juin 2019
    Messages
    206
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 21
    Localisation : France, Pas de Calais (Nord Pas de Calais)

    Informations professionnelles :
    Activité : Étudiant
    Secteur : High Tech - Multimédia et Internet

    Informations forums :
    Inscription : juin 2019
    Messages : 206
    Points : 90
    Points
    90
    Par défaut
    C'est pas le premier que je monte mais c'est le premier où j'ai un soucis :/ , mais déjà la carte graphique est un peu grande pour mon boîtier , elle rentre tt juste , peut être le problème vient de là ?

    J'ai testé avec plusieurs ram, et ça ne change rien , la ram c'est du 3000mhz jsp si c'est bcp trop pour la cm?
    “L’homme est la mesure de toute chose” Protagoras
    "Goutte après goutte l'eau finit par creuser le marbre"

    Pensez à mettre !
    Si un message vous a aidé , pensez à mettre !

    Mon Twitter
    Ma Veille Techno

  8. #28
    Expert éminent sénior
    Avatar de JML19
    Homme Profil pro
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    14 402
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 14 402
    Points : 22 282
    Points
    22 282
    Billets dans le blog
    10
    Par défaut
    Citation Envoyé par theocbr Voir le message
    C'est pas le premier que je monte mais c'est le premier où j'ai un soucis :/ , mais déjà la carte graphique est un peu grande pour mon boîtier , elle rentre tt juste , peut être le problème vient de là ?

    J'ai testé avec plusieurs ram, et ça ne change rien , la ram c'est du 3000mhz jsp si c'est bcp trop pour la cm?
    C'est peut être un problème avec la carte graphique.

    Je me souviens bien tu avais testé en branchant directement l'écran sur la carte mère ?
    Vous pouvez utiliser les FAQ (ICI) ou les Tutoriels (ICI) et aussi accéder au blog (ICI)

  9. #29
    Membre régulier Avatar de theocbr
    Homme Profil pro
    Étudiant
    Inscrit en
    juin 2019
    Messages
    206
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 21
    Localisation : France, Pas de Calais (Nord Pas de Calais)

    Informations professionnelles :
    Activité : Étudiant
    Secteur : High Tech - Multimédia et Internet

    Informations forums :
    Inscription : juin 2019
    Messages : 206
    Points : 90
    Points
    90
    Par défaut
    Oui mais je crois que mon ancien processeur n'avais pas d'affichage, je suis pas là du week end donc je vais test avec mon nouveau proc qui lui a un affichage , lundi ou mardi et je vous dirais.

    La carte graphique est nouvelle de 2 mois donc je comprends pas qu'elle lâcherais aussi tôt...

    Le problème peut il venir de l'alim qui est de 550watt? Faut il une 650?
    “L’homme est la mesure de toute chose” Protagoras
    "Goutte après goutte l'eau finit par creuser le marbre"

    Pensez à mettre !
    Si un message vous a aidé , pensez à mettre !

    Mon Twitter
    Ma Veille Techno

  10. #30
    Expert éminent sénior
    Avatar de JML19
    Homme Profil pro
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    14 402
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 14 402
    Points : 22 282
    Points
    22 282
    Billets dans le blog
    10
    Par défaut
    Le i5 9400F n'a pas de chipset graphique.
    Vous pouvez utiliser les FAQ (ICI) ou les Tutoriels (ICI) et aussi accéder au blog (ICI)

  11. #31
    Membre régulier Avatar de theocbr
    Homme Profil pro
    Étudiant
    Inscrit en
    juin 2019
    Messages
    206
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 21
    Localisation : France, Pas de Calais (Nord Pas de Calais)

    Informations professionnelles :
    Activité : Étudiant
    Secteur : High Tech - Multimédia et Internet

    Informations forums :
    Inscription : juin 2019
    Messages : 206
    Points : 90
    Points
    90
    Par défaut
    Ah d'accord autant pour moi
    “L’homme est la mesure de toute chose” Protagoras
    "Goutte après goutte l'eau finit par creuser le marbre"

    Pensez à mettre !
    Si un message vous a aidé , pensez à mettre !

    Mon Twitter
    Ma Veille Techno

  12. #32
    Membre régulier Avatar de theocbr
    Homme Profil pro
    Étudiant
    Inscrit en
    juin 2019
    Messages
    206
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 21
    Localisation : France, Pas de Calais (Nord Pas de Calais)

    Informations professionnelles :
    Activité : Étudiant
    Secteur : High Tech - Multimédia et Internet

    Informations forums :
    Inscription : juin 2019
    Messages : 206
    Points : 90
    Points
    90
    Par défaut
    Bonsoir, j'ai emmené ma tour chez un professionnel, ils m'ont dit que le problème ne vient pas de ma carte graphique mais soit du processeur soit de la carte mère ( ils savent même pas vraiment fin bref) donc je dois faire un retour de ma cm et de mon procc
    “L’homme est la mesure de toute chose” Protagoras
    "Goutte après goutte l'eau finit par creuser le marbre"

    Pensez à mettre !
    Si un message vous a aidé , pensez à mettre !

    Mon Twitter
    Ma Veille Techno

+ Répondre à la discussion
Cette discussion est résolue.
Page 2 sur 2 PremièrePremière 12

Discussions similaires

  1. Imprimante i 560 Canon ne démarre plus
    Par doswel dans le forum Périphériques
    Réponses: 3
    Dernier message: 18/07/2006, 12h24
  2. PC qui ne démarre plus
    Par tiboooo dans le forum Ordinateurs
    Réponses: 22
    Dernier message: 29/06/2006, 23h09
  3. maintenant ma base ne démarre plus....
    Par MIKKA dans le forum PostgreSQL
    Réponses: 1
    Dernier message: 02/03/2006, 09h16
  4. PC ne démarre plus du tout n'arrive pas au BIOS
    Par spiwis dans le forum Ordinateurs
    Réponses: 8
    Dernier message: 08/01/2006, 16h04
  5. Mon ordinateur ne démarre plus
    Par peck dans le forum Ordinateurs
    Réponses: 13
    Dernier message: 25/10/2005, 09h14

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo