IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Outils Discussion :

Erreur 400 sous Google Chrome


Sujet :

Outils

  1. #1
    Membre averti
    Homme Profil pro
    Développeur .NET
    Inscrit en
    juin 2013
    Messages
    797
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Nord (Nord Pas de Calais)

    Informations professionnelles :
    Activité : Développeur .NET
    Secteur : High Tech - Multimédia et Internet

    Informations forums :
    Inscription : juin 2013
    Messages : 797
    Points : 321
    Points
    321
    Par défaut Erreur 400 sous Google Chrome
    Bonjour,

    j'ai un soucis avec un pc portable et google Chrome. Pour Accéder à un site, elle utilise google Chrome car c'est recommandé, cependant l'accès au site se fait aléatoirement.
    PArfois ça marche et par exemple la semaine dernière, plus moyen de se connecter, il y a une erreur "HTTP 400 : la page ne fonctionne pas".

    Pourtant, si elle fait un copier coller sous firefox, là ça marche.
    Moi si je me connecte de mon poste, quelque soit le navigateur utilisé, même chrome ça marche.

    J'ai remarqué, sur mon poste, sous chrome que j'ai 4 cookies, or elle si elle se connecte, elle en a pas.

    On a beau redémarrer son pc portable , rien y fait.

    Je me suis renseigné et l'erreur http 400 ça peut être pour de nombreuse raisons, même en redemarrant le pc, rien.
    J'ai effacer l'historique, toujours pareil.

    Comment ça se fait?
    Merci à vous
    Images attachées Images attachées  

  2. #2
    Membre averti
    Homme Profil pro
    Développeur .NET
    Inscrit en
    juin 2013
    Messages
    797
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Nord (Nord Pas de Calais)

    Informations professionnelles :
    Activité : Développeur .NET
    Secteur : High Tech - Multimédia et Internet

    Informations forums :
    Inscription : juin 2013
    Messages : 797
    Points : 321
    Points
    321
    Par défaut
    Pour information, le problème est résolu.
    L'url du site n'était pas bonne et on ne nous en a pas informé.
    merci

+ Répondre à la discussion
Cette discussion est résolue.

Discussions similaires

  1. probleme avec submit javascipt struts sous google chrome
    Par abdel1985 dans le forum Struts 1
    Réponses: 0
    Dernier message: 29/10/2010, 17h16
  2. [HTML 4.0] Input type button se submit sous Google Chrome
    Par lcommander dans le forum Balisage (X)HTML et validation W3C
    Réponses: 2
    Dernier message: 02/04/2010, 14h15
  3. Décalage sous Firefox & IE ; pas de décalage sous Google Chrome & Safari
    Par Fya34 dans le forum Balisage (X)HTML et validation W3C
    Réponses: 3
    Dernier message: 09/02/2010, 17h45
  4. OnFocus et OnBlur ne fonctionne pas sous Google Chrome
    Par getz85 dans le forum Général JavaScript
    Réponses: 2
    Dernier message: 24/09/2009, 16h55
  5. Problème avec Google Chrome et ma DTD
    Par riadhhwajdii dans le forum Mise en page CSS
    Réponses: 1
    Dernier message: 03/08/2009, 11h09

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo