IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

  1. #1
    Nouveau Candidat au Club
    Homme Profil pro
    Développeur Web
    Inscrit en
    septembre 2020
    Messages
    1
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 34
    Localisation : France, Isère (Rhône Alpes)

    Informations professionnelles :
    Activité : Développeur Web

    Informations forums :
    Inscription : septembre 2020
    Messages : 1
    Points : 1
    Points
    1
    Par défaut les backslash ne s'affichent pas dans git bash
    Bonjour,

    je me pemrets de vernir vers vous car sur git bash
    j'ai effectué la commande $ git remote add origine d\...\....Là, aucun problème.

    Mais lorsque je fais un $ git remote -vil me marque bien le chemin d'accès mais sans les "\"

    Comment faire pour que les "\" s'affichent lors du $ git remote -v, car je suis bloqué pour la suite

    Merci d'avance

  2. #2
    Responsable 2D/3D/Jeux


    Avatar de LittleWhite
    Homme Profil pro
    Ingénieur développement logiciels
    Inscrit en
    mai 2008
    Messages
    25 797
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France

    Informations professionnelles :
    Activité : Ingénieur développement logiciels

    Informations forums :
    Inscription : mai 2008
    Messages : 25 797
    Points : 201 091
    Points
    201 091
    Billets dans le blog
    82
    Par défaut
    Bonjour,

    Je dirai que lorsque vous faite le git remote, il faut mettre des \\.
    Vous souhaitez participer à la rubrique 2D/3D/Jeux ? Contactez-moi

    Ma page sur DVP
    Mon Portfolio

    Qui connaît l'erreur, connaît la solution.

Discussions similaires

  1. Les Data ne s'affichent pas dans mon JTable
    Par jacko842 dans le forum Composants
    Réponses: 4
    Dernier message: 04/10/2011, 18h47
  2. Les images ne s'affichent pas dans mes pages jsp
    Par redsonic dans le forum Spring
    Réponses: 5
    Dernier message: 07/05/2009, 10h59
  3. Tous les composants ne s'affichent pas dans un JPanel
    Par julie4207 dans le forum AWT/Swing
    Réponses: 2
    Dernier message: 26/06/2008, 11h24
  4. Les données ne s'affiche pas dans RaveReports
    Par savoir dans le forum Rave
    Réponses: 2
    Dernier message: 12/02/2008, 14h47
  5. Les images ne s'affichent pas dans mes JSP
    Par casho dans le forum Servlets/JSP
    Réponses: 1
    Dernier message: 16/09/2006, 20h01

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo