IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

  1. #1
    Candidat au Club Avatar de CONVOLBO
    Homme Profil pro
    Étudiant
    Inscrit en
    septembre 2017
    Messages
    2
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 26
    Localisation : Burkina Faso

    Informations professionnelles :
    Activité : Étudiant

    Informations forums :
    Inscription : septembre 2017
    Messages : 2
    Points : 2
    Points
    2
    Par défaut Plantage Toshiba Satellite L300 avec écran totalement bleu pas possible d'installer un système d'exploitation
    Plantage Toshiba Satellite L300 avec écran totalement bleu après 6% de l'installation du système d'exploitation Windows

  2. #2
    Expert éminent sénior
    Avatar de JML19
    Homme Profil pro
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    14 175
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 14 175
    Points : 21 930
    Points
    21 930
    Billets dans le blog
    10
    Par défaut
    Bonjour

    S'il s'agit de Windows 7 il faudrait fournir le pilote carte mère au début de l'installation.

    Normalement dès le début de l'installation la touche F6 permet de fournir un pilote sur un CD ou une clé USB.

    Il s'agit peut être du pilote AHCI qui pose problème.
    Vous pouvez utiliser les FAQ (ICI) ou les Tutoriels (ICI) et aussi accéder au blog (ICI)

Discussions similaires

  1. [PC portable] Ecran Blanc Toshiba Satellite l300
    Par java2dev dans le forum Ordinateurs
    Réponses: 7
    Dernier message: 10/10/2013, 12h48
  2. Réponses: 6
    Dernier message: 06/06/2012, 09h35
  3. Probléme de son avec Toshiba Satellite P105-6177
    Par khadir dans le forum Composants
    Réponses: 10
    Dernier message: 02/08/2007, 15h33
  4. Réponses: 2
    Dernier message: 19/03/2007, 01h44
  5. Réponses: 1
    Dernier message: 14/03/2007, 18h26

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo