IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

PowerAMC Discussion :

Disparition d'une entité après le passage au modèle physique


Sujet :

PowerAMC

  1. #1
    Futur Membre du Club
    Homme Profil pro
    Enseignant
    Inscrit en
    juillet 2020
    Messages
    5
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 57
    Localisation : France, Alpes Maritimes (Provence Alpes Côte d'Azur)

    Informations professionnelles :
    Activité : Enseignant
    Secteur : Enseignement

    Informations forums :
    Inscription : juillet 2020
    Messages : 5
    Points : 5
    Points
    5
    Par défaut Disparition d'une entité après le passage au modèle physique
    Bonjour,
    Je suis débutant SGBD. Sous Poweramc après avoir créé le MCD (entités + relations) je demande à Poweramc de générérer le MPD. L'opération s'effectue sans erreurs mais je perds une entité (technicien). Pouvez vous m'aider?
    En vous remerciant d'avance
    Nom : forumMPD.png
Affichages : 61
Taille : 94,5 Ko
    Je viens de rajouter le fichier source.
    Fichiers attachés Fichiers attachés

Discussions similaires

  1. Réponses: 2
    Dernier message: 04/04/2011, 09h27
  2. Réponses: 4
    Dernier message: 29/04/2010, 06h30
  3. Réponses: 6
    Dernier message: 17/12/2008, 10h14
  4. Réponses: 4
    Dernier message: 28/04/2007, 14h50
  5. Réponses: 2
    Dernier message: 23/10/2005, 18h05

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo