IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Équipements Discussion :

Impossible d'installer un router Netgear DGND3700v2 derriere une FREBOX crystal


Sujet :

Équipements

  1. #1
    Candidat au Club
    Profil pro
    Inscrit en
    juin 2013
    Messages
    8
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : juin 2013
    Messages : 8
    Points : 2
    Points
    2
    Par défaut Impossible d'installer un router Netgear DGND3700v2 derriere une FREBOX crystal
    Bonjour,

    Je viens de changer de FAI, je suis passé chez FREE. Et je n'ai pas tout compris

    Précédemment j'ai ma box en 192.168.1.1 puis je repartais sur mon NETGEAR qui était en 10.0.0.x

    Je tente de reproduire cette configuration sans pour y parvenir.

    Sur ma FREEBOX j'ai fait :
    - mode Routeur NON
    - DHCP NON
    - Adresse Freebox 192.168.1.1 (en lieu et place de 192.168.1.254)

    Sur mon routeur ==> RE-INIT du routeur
    - Assistant de configuration qui ne voit pas la box

    La connexion se fait via un cable ethernet depuis le port ethernet de la FREEBOX (port 2 par exemple), et sur le port (cable/fibre) sur mon NETGEAR.
    Dans cette configuration le voyant orange du routeur est allumé, mais a aucun moment le voyant vert ne clignote.
    En mettant le cable sur un des ports ethernet du routeur j'ai la même chose.

    Dans le cas ou je met la FREEBOX, en mode DHCP actif, l'assistant du routeur détecte bien le DHCP de le FREE mais ne trouve pas les paramètres pour l'accès internet.

    Je suis réellement bloqué car j'ai toute un architecture derrière qui ne fonctionne plus.

    Merci d'avance pour votre aide.

  2. #2
    Expert confirmé
    Avatar de becket
    Profil pro
    Informaticien multitâches
    Inscrit en
    février 2005
    Messages
    2 582
    Détails du profil
    Informations personnelles :
    Localisation : Belgique

    Informations professionnelles :
    Activité : Informaticien multitâches
    Secteur : Service public

    Informations forums :
    Inscription : février 2005
    Messages : 2 582
    Points : 5 259
    Points
    5 259
    Par défaut
    Salut

    Est ce que tu as une connexion lorsque tu branches un pc en direct sur la box ?

  3. #3
    Candidat au Club
    Profil pro
    Inscrit en
    juin 2013
    Messages
    8
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : juin 2013
    Messages : 8
    Points : 2
    Points
    2
    Par défaut
    Oui ! à partir de la Box tout fonctionne. la connexion directe par cable comme par la WIFI.
    C'est ce que nous avons vérifié avec l'assistance FREE.

  4. #4
    Expert confirmé
    Avatar de becket
    Profil pro
    Informaticien multitâches
    Inscrit en
    février 2005
    Messages
    2 582
    Détails du profil
    Informations personnelles :
    Localisation : Belgique

    Informations professionnelles :
    Activité : Informaticien multitâches
    Secteur : Service public

    Informations forums :
    Inscription : février 2005
    Messages : 2 582
    Points : 5 259
    Points
    5 259
    Par défaut
    Si tu pars sur une configuration "bridge"
    - Router : non
    - dhcp : non

    Ce qui est à mon avis bien plus cohérent / efficace / logique dans ta situation.

    Tu dois commencer :

    - Réinitialiser ton NETGEAR
    - Te connecter sur l'adresse ip par défault ( login et mot de passe par defaut ) en configurant une adresse statique dans ce range sur ton pc
    - Configurer le NETGEAR en mode "routeur" avec dhcp et les ranges kivonbien
    - Tu peux même tester en branchant un pc à cette étape pour vérifier que bien le dhcp fonctionnell
    - brancher ton netgear sur la box
    - tester

  5. #5
    Candidat au Club
    Profil pro
    Inscrit en
    juin 2013
    Messages
    8
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : juin 2013
    Messages : 8
    Points : 2
    Points
    2
    Par défaut
    Merci !!

    J'ai déjà effectué ce type d'opération. voici ce que j'ai fait :

    1) reset du routeur Netgear
    2) branchement par cable d'un PC vers le routeur
    3) configuration d'une adresse IP statique 192.168.1.1 mask 255.255.255.0 et passerelle 192.168.1.254 (adresse de la BOX)
    4) DNS de FREE
    5) configuration LAN du routeur 10.0.0.1 avec un DHCP de 2 à 17

    Dans ce cas le PC prend bien l'adresse IP 10.0.0.3 pour le PC après reboot du PC

    6) quand je branche le routeur sur la BOX, là, la configuration du routeur reste comme je l'ai configuré, mais depuis le PC je ne peux aller plus loin que le routeur. un ping de 192.168.1.254 tombe en échec.

    PS: sur la BOX j'ai également fixer le bail du routeur du 192.168.1.1 avec l'adresse MAC de ce dernier.

    Ai-je fait une omission ou une erreur ?

  6. #6
    Candidat au Club
    Profil pro
    Inscrit en
    juin 2013
    Messages
    8
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : juin 2013
    Messages : 8
    Points : 2
    Points
    2
    Par défaut UP !!
    Je remets mon problème en haut !!
    personne pour résoudre ce pb ?

Discussions similaires

  1. Impossible d'installer Virtual TreeView sous Delphi 6
    Par Gaadek dans le forum Composants VCL
    Réponses: 1
    Dernier message: 24/11/2005, 18h02
  2. Impossible d'installer Mandriva 2006
    Par Cazaux-Moutou-Philippe dans le forum Mandriva / Mageia
    Réponses: 7
    Dernier message: 14/10/2005, 16h54
  3. impossible d'installer une application
    Par kitiss dans le forum Windows XP
    Réponses: 4
    Dernier message: 23/09/2005, 20h14
  4. [Plugin][Tomcat]impossible d'installer le plugin tomcat
    Par LSL dans le forum Eclipse Java
    Réponses: 6
    Dernier message: 06/04/2005, 09h57
  5. [Debutant][router]se connecter derriere un router
    Par baert dans le forum Développement
    Réponses: 6
    Dernier message: 18/02/2004, 10h03

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo