Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Réseaux Discussion :

Problème box cable et 2 pc en ethernet


Sujet :

Réseaux

  1. #1
    Membre à l'essai Avatar de Noloxe
    Homme Profil pro
    Humain
    Inscrit en
    février 2015
    Messages
    30
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 35
    Localisation : France, Charente Maritime (Poitou Charente)

    Informations professionnelles :
    Activité : Humain

    Informations forums :
    Inscription : février 2015
    Messages : 30
    Points : 14
    Points
    14
    Par défaut Problème box cable et 2 pc en ethernet
    Bonjour à tous,

    j'ai un petit soucis avec ma nouvelle box que je ne comprends pas, j'espère que vous pourrez m'éclairer.

    Je suis chez Red, sur une offre Câble, et j'ai un soucis lorsque je branche mes deux PC en ethernet. Et que dans ce cas là. Si mes deux PC tournent en même temps, je perds le connexion sur l'un des deux lorsque je lance un jeu (testé sur deux jeux différents, même soucis). La connexion reste active, mais je n'entends plus personne sur Discord, et le jeu me déconnecte et me rebalance sur le launcher. Sinon, le reste du temps j'ai l'impression que ça marche relativement bien. Si je mets un des deux PC en wifi, plus aucun soucis (si ce n'est une connexion bridé à 30M en wifi, cle usb low cost oblige...).

    J'ai essayé de changer de port ethernet sur la box, le temps d'une soirée ça a fonctionné, puis le lendemain rebelote....

    Si quelqu'un sait d'où ça peut venir, je suis preneur

    Merci

  2. #2
    Expert éminent sénior
    Avatar de JML19
    Homme Profil pro
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    13 436
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 13 436
    Points : 20 766
    Points
    20 766
    Billets dans le blog
    10
    Par défaut
    Bonsoir

    Es tu en DHCP ou en IP Fixe sur la Box ?

    Tu n'as pas un problème avec tes cables de liaison Ethernet ?

    Ne dépasses tu pas les capacités de ta liaison internet ?

    As-tu vérifié ton paramétrage réseau lorsque le problème se produite ?

    Lorsque tu es en Wifi le débit baisse, le problème ne serait pas qu'avec deux liaisons Ethernets Hauts Débits tu dépasses la capacité et que la QoS privilégie une connexion ?
    Vous pouvez utiliser les FAQ (ICI) ou les Tutoriels (ICI) et aussi accéder au blog (ICI)

  3. #3
    Membre à l'essai Avatar de Noloxe
    Homme Profil pro
    Humain
    Inscrit en
    février 2015
    Messages
    30
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 35
    Localisation : France, Charente Maritime (Poitou Charente)

    Informations professionnelles :
    Activité : Humain

    Informations forums :
    Inscription : février 2015
    Messages : 30
    Points : 14
    Points
    14
    Par défaut
    Hello, merci de prendre le temps de répondre,

    je suis bien en dhcp, le routeur est activé.

    Je pense que mes câbles sont ok, si je n'ai qu'un PC d'allumé je n'ai aucun soucis, mais vu la configuration de mon bureau, je n'ai malheureusement pas la possibilité de les intervertir, et je n'ai pas d'autres câbles sous la main...

    Les capacités de ma liaison je ne pense pas, j'ai le câble à 100M, et ça se produit lorsque j'ai un jeu online qui tourne sur un PC, et que je lance un jeu également sur le second PC. Pas très gourmand, en Wifi pas de soucis, et avec mon ancienne BOX (ADSL 18M), j'avais la même configuration, sans avoir aucun soucis. Le problème est vraiment apparu avec cette box, m'offrant pourtant une bien meilleure bande passante.

    Le soucis du Wifi est autre, j'ai deux canaux: 2.5Ghz et 5ghz, c'est juste que j'ai une cle Wifi Usb un peu cheap, et qu'elle ne capte que le petit réseau, bridé à 30M (expliqué par le technicien SFR). Sur le PC portable, j'ai bien un Wifi qui m'offre 100M, et là aussi, si je joue en même temps qu'un des deux autres PC, pas de soucis. Ca n'arrive vraiment que quand j'ai deux PC en ethernet qui cherchent à se connecter à un jeu (ou en tout cas, c'est le seul moment où j'ai été confronté au problème).

    Je n'ai pas encore vérifié le paramétrage réseau lorsque le soucis intervient... car depuis mon message ça ne me l'a pas refait.

    Quels sont les tests que je peux faire lorsque j'y serai confronté de nouveau?

    Merci

  4. #4
    Expert éminent sénior
    Avatar de JML19
    Homme Profil pro
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    13 436
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 13 436
    Points : 20 766
    Points
    20 766
    Billets dans le blog
    10
    Par défaut
    Bonjour

    Sous Windows 10 il faut aller dans le bouton Démarrer - Paramètres - Réseau et Internet - État - Modifier les propriétés de connexion tu peux regarder aussi dans Wifi ou Internet propriétés du matériel.

    Sinon sous les autres Windows tu vas dans l'invite de commandes et tu tapes ipconfig /all.

    Ensuite tu peux faire aussi dans l'invite de commandes un ping vers l'adresse IP de ta Box ou un tracert vers une IP ou un site comme tracert www.google.fr
    Vous pouvez utiliser les FAQ (ICI) ou les Tutoriels (ICI) et aussi accéder au blog (ICI)

  5. #5
    Membre à l'essai Avatar de Noloxe
    Homme Profil pro
    Humain
    Inscrit en
    février 2015
    Messages
    30
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 35
    Localisation : France, Charente Maritime (Poitou Charente)

    Informations professionnelles :
    Activité : Humain

    Informations forums :
    Inscription : février 2015
    Messages : 30
    Points : 14
    Points
    14
    Par défaut
    Ok je ferai ça dès que je serai confronté au soucis de nouveau.

    Par contre, je viens de me rendre compte que ça m'arrive aussi même si l'autre PC est éteint, donc rien à voir avec le double ethernet à priori, c'est juste un soucis d'ethernet...

  6. #6
    Expert éminent sénior
    Avatar de JML19
    Homme Profil pro
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    13 436
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 13 436
    Points : 20 766
    Points
    20 766
    Billets dans le blog
    10
    Par défaut
    Citation Envoyé par Noloxe Voir le message
    Ok je ferai ça dès que je serai confronté au soucis de nouveau.

    Par contre, je viens de me rendre compte que ça m'arrive aussi même si l'autre PC est éteint, donc rien à voir avec le double ethernet à priori, c'est juste un soucis d'ethernet...
    Je pense que cela vient uniquement sur un PC ?

    Lorsque l'autre est allumé c'est une coincidence.
    Vous pouvez utiliser les FAQ (ICI) ou les Tutoriels (ICI) et aussi accéder au blog (ICI)

Discussions similaires

  1. [IE] Problème box shadow
    Par Khalezis dans le forum Mise en page CSS
    Réponses: 3
    Dernier message: 12/05/2013, 14h40
  2. Réponses: 0
    Dernier message: 26/09/2012, 17h49
  3. Problème Box et JSeparator
    Par S(ô.Ô)B dans le forum Agents de placement/Fenêtres
    Réponses: 3
    Dernier message: 15/03/2009, 15h53
  4. VBA Importation problème d'INUPUT BOX
    Par snoopy69 dans le forum Access
    Réponses: 8
    Dernier message: 21/12/2004, 17h36
  5. Réponses: 2
    Dernier message: 17/08/2003, 21h07

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo