IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Réseaux Discussion :

Probléme sous PFSENSE


Sujet :

Réseaux

  1. #1
    Nouveau Candidat au Club
    Homme Profil pro
    Technicien maintenance
    Inscrit en
    novembre 2019
    Messages
    1
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 24
    Localisation : France, Sarthe (Pays de la Loire)

    Informations professionnelles :
    Activité : Technicien maintenance

    Informations forums :
    Inscription : novembre 2019
    Messages : 1
    Points : 1
    Points
    1
    Par défaut Probléme sous PFSENSE
    Bonjour,

    Actuellement sur un projet de restructuration d'une infra réseau, des phases de test sur un pfsense ont eu lieu.
    Les phases de test concerné : les règles de filtrage, le VPN nomade et IPsec et d'autre fonctionnalités comme la GeoIP...

    Lors des différentes phases de tests, j'ai rencontré quelque problématique surtout une en particulier qui est très dérangeante au vu du niveau d'importance que possède le PFSENSE.

    La problématique est qu'a n'importe quel moment, l'accès au PFSENSE n'est plus possible (accès SSH et WEB impossible).
    La seule solution est de redémarrer le PFSENSE ce qui est pas la meilleure solution. Le réflexe est de regarder dans les logs mais je ne vois rien d'alarmant.

    Si vous avez une idée concernant cette problématique, merci de m'épauler.

  2. #2
    Expert confirmé
    Avatar de becket
    Profil pro
    Informaticien multitâches
    Inscrit en
    février 2005
    Messages
    2 516
    Détails du profil
    Informations personnelles :
    Localisation : Belgique

    Informations professionnelles :
    Activité : Informaticien multitâches
    Secteur : Service public

    Informations forums :
    Inscription : février 2005
    Messages : 2 516
    Points : 5 106
    Points
    5 106
    Par défaut
    Salut,

    Je commencerais quand même par jeter un oeil dans les logs ( + tests ) en console quand tu rencontres le problème.
    Sinon j'ouvrirais un ticket chez netgate

Discussions similaires

  1. [pg_restore]Problème sous windows
    Par tanatiel dans le forum PostgreSQL
    Réponses: 2
    Dernier message: 26/09/2005, 16h16
  2. [Kylix] Problème sous Linux avec Delphi
    Par DECROIX Emmanuel dans le forum EDI
    Réponses: 2
    Dernier message: 15/03/2005, 16h00
  3. [Eclipse 2.0]Problème sous eclipse
    Par anamoush dans le forum Eclipse Java
    Réponses: 3
    Dernier message: 08/03/2005, 17h19
  4. Problème sous requete MySQL
    Par gavelin dans le forum Langage SQL
    Réponses: 3
    Dernier message: 20/07/2004, 11h36
  5. RegCreateKeyEx me pose des problèmes sous XP
    Par Morgatte dans le forum x86 32-bits / 64-bits
    Réponses: 3
    Dernier message: 08/07/2004, 06h28

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo