Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

  1. #21
    Expert éminent sénior
    Avatar de JML19
    Homme Profil pro
    Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Inscrit en
    décembre 2010
    Messages
    13 220
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Corrèze (Limousin)

    Informations professionnelles :
    Activité : Retraité : Electrotechnicien Electronicien Informaticien de la SNCF
    Secteur : Transports

    Informations forums :
    Inscription : décembre 2010
    Messages : 13 220
    Points : 20 443
    Points
    20 443
    Billets dans le blog
    10

    Par défaut

    Le HDMi n'est pas natif sous DOS.

    Un BIOS est un programme minimaliste qui n'utilise pas de pilote.

    Pour utiliser le HDMi il faut donc une interface moins rudimentaire et dans ce cas il faut ajouter la RAM au processeur.
    Vous pouvez utiliser les FAQ (ICI) ou les Tutoriels (ICI) et aussi accéder au blog (ICI)

  2. #22
    Membre éclairé Avatar de viper1094
    Homme Profil pro
    Lycéen
    Inscrit en
    mai 2019
    Messages
    562
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Nord (Nord Pas de Calais)

    Informations professionnelles :
    Activité : Lycéen

    Informations forums :
    Inscription : mai 2019
    Messages : 562
    Points : 875
    Points
    875

    Par défaut

    Une histoire de perf et de date en gros, comme j'avais supposé ^^.

    Merci pour l'explication.
    "C'est d'un ennui…"

    Shikamaru Nara

Discussions similaires

  1. La fonction mssql_connect n'est pas reconnue. Que faire ?
    Par ecco27 dans le forum PHP & SQL-Server
    Réponses: 1
    Dernier message: 20/03/2008, 21h29
  2. Pas d'accès au bios possible
    Par Janitrix dans le forum Composants
    Réponses: 41
    Dernier message: 06/10/2007, 14h23
  3. [TOMCAT][LOGS]pas d'affichage de trace dans la console
    Par fabszn dans le forum Tomcat et TomEE
    Réponses: 3
    Dernier message: 23/08/2005, 02h28
  4. [JTable] pas d'affichage du header
    Par I o dans le forum Composants
    Réponses: 2
    Dernier message: 27/04/2005, 13h42
  5. Pas d'affichage de texture sur certains PC
    Par octopus984 dans le forum GLUT
    Réponses: 7
    Dernier message: 19/04/2005, 13h22

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo