Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

  1. #1
    Membre habitué
    Homme Profil pro
    sans
    Inscrit en
    mai 2007
    Messages
    337
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Meurthe et Moselle (Lorraine)

    Informations professionnelles :
    Activité : sans

    Informations forums :
    Inscription : mai 2007
    Messages : 337
    Points : 142
    Points
    142
    Par défaut Impossible d'utiliser Catégorie dans les messages
    Bonjour à tous,

    Je souhaite appliquer une catégorie à un courrier.
    L'outil ressemblant à 6 petits rectangles et permettant d'appliquer une catégorie est présent dans ma barre d'outils rapides mais en arrière-plan.
    De même, quand je sélectionne un message puis effectue un clic droit dans la colonne CATEGORIES, seul le choix "Effacer toutes les catégories" apparaît.
    Si je clique (gauche) sur un message, la catégorie rouge apparaît.
    Comment, dans ce cas, appliquer une autre catégorie ?

    Merci d'avance.

  2. #2
    Membre habitué
    Homme Profil pro
    sans
    Inscrit en
    mai 2007
    Messages
    337
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Meurthe et Moselle (Lorraine)

    Informations professionnelles :
    Activité : sans

    Informations forums :
    Inscription : mai 2007
    Messages : 337
    Points : 142
    Points
    142
    Par défaut
    Bon, apparemment, ce serait dû au fait que j'utilise un compte IMAP et que ça soit désactivé dans ce cas. Il faudrait donc que j'utilise un compte POP3.
    Quelqu'un est déjà tombé là dessus et aurait une solution de contournement ?

Discussions similaires

  1. [BUG] Utilisation d'entités XML numériques dans les messages
    Par Loceka dans le forum Evolutions du club
    Réponses: 6
    Dernier message: 13/03/2012, 23h26
  2. [javascript] accents dans les message "alert&q
    Par logica dans le forum Général JavaScript
    Réponses: 7
    Dernier message: 10/07/2008, 10h08
  3. [XSL] impossible d'utiliser variable dans expression XPATH
    Par pierre.zelb dans le forum XSL/XSLT/XPATH
    Réponses: 2
    Dernier message: 18/01/2006, 07h41
  4. images dans les messages
    Par xxiemeciel dans le forum Mode d'emploi & aide aux nouveaux
    Réponses: 2
    Dernier message: 14/12/2005, 16h28
  5. [XHTML] Variables contenus dans les messages en XHTML
    Par Linoa dans le forum Balisage (X)HTML et validation W3C
    Réponses: 7
    Dernier message: 19/09/2005, 12h45

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo