Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

  1. #1
    Membre régulier
    Homme Profil pro
    Étudiant
    Inscrit en
    septembre 2014
    Messages
    54
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 23
    Localisation : France, Pas de Calais (Nord Pas de Calais)

    Informations professionnelles :
    Activité : Étudiant

    Informations forums :
    Inscription : septembre 2014
    Messages : 54
    Points : 98
    Points
    98

    Par défaut [W10] Impossible de démarrer

    Bonjour,

    Je suis en présence d'un très gros souci
    En effet, hier j'ai connecté ma TV à mon PC par un câble HDMI, tout s'est bien passé.
    Aujourd'hui je rebranche la TV mais le PC refuse de démarrer. Quand j'appuie sur le bouton d'alimentation, le PC démarre, l'image HP apparait quelques secondes, ensuite elle disparait et le PC s'éteint. De plus l'écran du PC ne s'allume plus, je suis obligé de brancher la TV pour avoir un retour de l'écran.

    Je ne m'y connais pas du tout et j'aurais besoin assez vite de pouvoir utiliser mon PC, de ce fait je voudrais savoir si c'est réparable et surtout comment le réparer, et si c'est suffisant pour faire passer le PC en garantie.

    Je vous remercie de prendre du temps pour moi et j'espère une réponse de votre part.

    PC :
    - marque HP
    - type PC portable
    - système d'exploitation : Windows 10 Famille
    - date d'achat : 14 octobre 2017 (garantie 2 ans HP + 2 ans Auchan)

  2. #2
    Modérateur
    Avatar de sevyc64
    Homme Profil pro
    Développeur informatique
    Inscrit en
    janvier 2007
    Messages
    9 446
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 46
    Localisation : France, Pyrénées Atlantiques (Aquitaine)

    Informations professionnelles :
    Activité : Développeur informatique

    Informations forums :
    Inscription : janvier 2007
    Messages : 9 446
    Points : 25 362
    Points
    25 362

    Par défaut

    batterie déchargée. Ca donne quoi avec le chargeur ?
    --- Sevyc64 ---

    Parce que le partage est notre force, la connaissance sera notre victoire

  3. #3
    Membre régulier
    Homme Profil pro
    Étudiant
    Inscrit en
    septembre 2014
    Messages
    54
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 23
    Localisation : France, Pas de Calais (Nord Pas de Calais)

    Informations professionnelles :
    Activité : Étudiant

    Informations forums :
    Inscription : septembre 2014
    Messages : 54
    Points : 98
    Points
    98

    Par défaut

    Bonjour, je suis branché sur secteur depuis le début de mes tentatives de réparation.

    Merci de votre réponse

  4. #4
    Modérateur
    Avatar de sevyc64
    Homme Profil pro
    Développeur informatique
    Inscrit en
    janvier 2007
    Messages
    9 446
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 46
    Localisation : France, Pyrénées Atlantiques (Aquitaine)

    Informations professionnelles :
    Activité : Développeur informatique

    Informations forums :
    Inscription : janvier 2007
    Messages : 9 446
    Points : 25 362
    Points
    25 362

    Par défaut

    As-tu essayer après avoir laisser la machine sans secteur et sans batterie plusieurs minutes, voire, dans ces conditions, en maintenant en plus le bouton power enfoncé 1 min environ ?

    Je pense que dans un premier temps, il vaut mieux faire les tests sans rebrancher la machine à la TV, même si je suis sceptique que ce soit ça qui ait généré le problème
    --- Sevyc64 ---

    Parce que le partage est notre force, la connaissance sera notre victoire

  5. #5
    Membre régulier
    Homme Profil pro
    Étudiant
    Inscrit en
    septembre 2014
    Messages
    54
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 23
    Localisation : France, Pas de Calais (Nord Pas de Calais)

    Informations professionnelles :
    Activité : Étudiant

    Informations forums :
    Inscription : septembre 2014
    Messages : 54
    Points : 98
    Points
    98

    Par défaut

    Bonjour, grâce à l'aide de mes amis, j'ai pu résoudre le souci.
    J'ai du faire une réinitialisation générale de mon PC pour le remettre en version d'usine et au bout de quelques heures le PC s'est remis à fonctionner correctement.
    J'ai spammé F8 et j'ai suivi l'utilitaire de réinitialisation de HP et dorénavant tout fonctionne

    En tout cas merci pour votre aide à tous

+ Répondre à la discussion
Cette discussion est résolue.

Discussions similaires

  1. Impossible de démarrer suite migrations W7 -> W10 -> W7
    Par osiriscaesar dans le forum Windows
    Réponses: 9
    Dernier message: 09/10/2016, 09h50
  2. [Tomcat] Impossible de démarrer le serveur depuis Eclipse
    Par illmonkey dans le forum Eclipse Java
    Réponses: 12
    Dernier message: 08/03/2006, 14h30
  3. [MySQL5.0] Impossible de démarrer le service
    Par lenoil dans le forum Installation
    Réponses: 5
    Dernier message: 25/01/2006, 18h01
  4. [DOS]impossible de démarrer une application
    Par afrikha dans le forum Autres Logiciels
    Réponses: 1
    Dernier message: 22/12/2005, 08h54
  5. Impossible de démarrer SQL Server
    Par david71 dans le forum MS SQL-Server
    Réponses: 3
    Dernier message: 24/06/2004, 19h21

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo