Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

  1. #1
    Membre régulier
    Homme Profil pro
    Inscrit en
    novembre 2007
    Messages
    208
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : Belgique

    Informations forums :
    Inscription : novembre 2007
    Messages : 208
    Points : 99
    Points
    99

    Par défaut Office 365 - Installation suite

    Bonjour à tous,

    Dernièrement mon PC à lacher, donc rachat d'un PC portable fait, installation windaube 10 pro fait, etc...
    Maintenant, je me suis connecté sur mon compte office en ligne et j'ai donc la possibilité d'installer la suite office entreprise, problème ça bloque à 51% malgré de multiple tentative.

    Aucun message d'erreur, c'est juste bloquer à 51% et puis plus rien, j'ai donc été sur le site microsoft qui dit de redémarrer et vérifier si c'est installer, redémarrage fait mais rien, l'installation reprend même sans que je lui demande et reste à 51%.
    Autre solution, microsoft fourni un outil de réparation / suppression. je suis les étapes, redémarre, puis re-télécharge l’installateur, mais pareil bloque à 51%
    Essaye de contacter le support mais en vins...
    Déjà essayer en désactivant par-feu et antivirus

    PC à jour, licence validée.

    Quelqu'un a-t-il déjà rencontré ce genre de problème
    D'avance merci
    Bien à vous

  2. #2
    Expert éminent

    Homme Profil pro
    Développeur Vba Excel
    Inscrit en
    avril 2013
    Messages
    3 734
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Ille et Vilaine (Bretagne)

    Informations professionnelles :
    Activité : Développeur Vba Excel
    Secteur : High Tech - Éditeur de logiciels

    Informations forums :
    Inscription : avril 2013
    Messages : 3 734
    Points : 9 537
    Points
    9 537
    Billets dans le blog
    27

    Par défaut

    Citation Envoyé par splifferwolf Voir le message
    Bonjour,

    Cela peut-il venir des paramètres de mise en veille du système, si le chargement dure longtemps ?
    Nom : Capture.JPG
Affichages : 66
Taille : 66,4 Ko
    Eric KERGRESSE
    https://sites.google.com/site/erickergresseeirl/
    Lorsque vous avez la réponse à votre question, n'oubliez pas de cliquer sur et si celle-ci est pertinente pensez à voter

Discussions similaires

  1. Réponses: 5
    Dernier message: 28/11/2017, 20h29
  2. Installation Office 365
    Par remyyy dans le forum Microsoft Office
    Réponses: 1
    Dernier message: 18/06/2014, 08h25
  3. [OpenOffice] Open Office/Microsoft et suite par défaut?
    Par Bondin dans le forum OpenOffice & LibreOffice
    Réponses: 3
    Dernier message: 27/09/2007, 19h03
  4. [EclipseME] Error installing suite (39)
    Par Chii-san dans le forum Eclipse Java
    Réponses: 4
    Dernier message: 20/12/2006, 17h35
  5. [EclipseME] Error installing suite (39)
    Par Chii-san dans le forum Java ME
    Réponses: 1
    Dernier message: 22/07/2006, 11h05

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo