Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

  1. #1
    Membre régulier
    Homme Profil pro
    test
    Inscrit en
    mai 2016
    Messages
    205
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 35
    Localisation : Algérie

    Informations professionnelles :
    Activité : test
    Secteur : Boutique - Magasin

    Informations forums :
    Inscription : mai 2016
    Messages : 205
    Points : 108
    Points
    108

    Par défaut Erreur pendant le déploiement du mon cube

    bonjour a tous

    Qui peut m'aider svp sur cette erreur pendant le déploiement du mon cube

    j'arrive pas a trouvé la cause racine de cette erreur

    merci pour vos aides
    Images attachées Images attachées  

  2. #2
    Membre éprouvé
    Avatar de Elros
    Homme Profil pro
    Consultant en Business Intelligence
    Inscrit en
    avril 2009
    Messages
    403
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 29
    Localisation : France, Gironde (Aquitaine)

    Informations professionnelles :
    Activité : Consultant en Business Intelligence
    Secteur : Conseil

    Informations forums :
    Inscription : avril 2009
    Messages : 403
    Points : 910
    Points
    910
    Billets dans le blog
    9

    Par défaut

    Hello,

    Tu as un problème avec ta source de données. L'utilisateur qui se connecte n'a pas les droits.

    Voici la configuration que j'ai pour ma solution SSAS :

    Nom : Capture0.JPG
Affichages : 16
Taille : 86,2 Ko

    Elros
    Un message vous a aidé ? Votez en cliquant sur Pensez au bouton

    Venez faire un petit tour sur mon blog : Elros - Bienvenue dans le monde de la Business Intelligence

Discussions similaires

  1. Erreur SSAS Déploiement d'un cube
    Par Henry9000 dans le forum SSAS
    Réponses: 0
    Dernier message: 20/06/2016, 11h53
  2. Erreur lors du déploiement de mon application
    Par M0llusk59 dans le forum C#
    Réponses: 1
    Dernier message: 19/07/2013, 16h03
  3. Réponses: 7
    Dernier message: 09/05/2008, 17h45
  4. [SSAS] Erreur lors du déploiement du cube
    Par Reskibil dans le forum MS SQL-Server
    Réponses: 1
    Dernier message: 10/12/2007, 16h29

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo