IdentifiantMot de passe
Loading...
Mot de passe oublié ?Je m'inscris ! (gratuit)
Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

  1. #1
    Membre du Club
    Homme Profil pro
    Apprentis
    Inscrit en
    avril 2017
    Messages
    66
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Aube (Champagne Ardenne)

    Informations professionnelles :
    Activité : Apprentis

    Informations forums :
    Inscription : avril 2017
    Messages : 66
    Points : 54
    Points
    54
    Par défaut Le Menu démarrer n'enregistre pas mes préférences
    Bonjour, mon problème n'est pas compliqué, récemment mon ordinateur affiché un écran noir arrivé a l'écran de verrouillage après le démarrage, ne trouvant aucune solution j'ai décidé de réinitialiser les paramètres Windows en gardant les fichiers. Après mise à jour total de Windows je réinstalle quelque logiciels et reconfigure mon menu Windows en remettant toutes les applis favorites dans le menu. Après redémarrage ou fermeture de sessions, tous ces paramètres sont supprimer, les tuiles sont enlever pour remettre celle d'origine, la taille du menu démarrer aussi. J'ai suivi quelque topic dans le même style de problèmes sans réussite. Certains mène directement a la réinitialisation de Windows alors que je viens de le faire. J'éspère qu'une personne saura m'aider sur ce problème. Merci d'avance.

  2. #2
    Membre habitué
    Homme Profil pro
    Ingénieur systèmes et réseaux
    Inscrit en
    mai 2018
    Messages
    76
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 29
    Localisation : France, Nord (Nord Pas de Calais)

    Informations professionnelles :
    Activité : Ingénieur systèmes et réseaux
    Secteur : Conseil

    Informations forums :
    Inscription : mai 2018
    Messages : 76
    Points : 182
    Points
    182
    Par défaut
    Bonjour,

    Pouvez-vous créer un nouveau compte utilisateur sur la station et voir si le problème est reproductible ?

  3. #3
    Membre du Club
    Homme Profil pro
    Apprentis
    Inscrit en
    avril 2017
    Messages
    66
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Aube (Champagne Ardenne)

    Informations professionnelles :
    Activité : Apprentis

    Informations forums :
    Inscription : avril 2017
    Messages : 66
    Points : 54
    Points
    54
    Par défaut
    Bonjour, j'ai crée un nouvel utilisateur est le problème a disparu, sur mon compte le problème est toujours présent en affichant plusieurs vignettes avec le logo télécharger comme s'il ne s'actualiser pas. Personnellement je ne suis pas pour créer un nouveau compte et réinstaller mes logiciel car je viens juste de le faire (plus de 500go) et une defrag qui a mit long a se faire, si vous avez une solution hors remise à zéro ou nouvel session je suis preneur. Je tient à préciser que j'ai mis à jour aussi les applications du Microsoft store.


    Nom : Croquis (2).png
Affichages : 181
Taille : 381,9 Ko

  4. #4
    Membre habitué
    Homme Profil pro
    Ingénieur systèmes et réseaux
    Inscrit en
    mai 2018
    Messages
    76
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 29
    Localisation : France, Nord (Nord Pas de Calais)

    Informations professionnelles :
    Activité : Ingénieur systèmes et réseaux
    Secteur : Conseil

    Informations forums :
    Inscription : mai 2018
    Messages : 76
    Points : 182
    Points
    182
    Par défaut
    Le problème est lié à votre compte et doit se trouve dans le dossier AppData (C:\Users\<identifiant>\AppData).

    En créant un nouveau compte vous ne perdez pas vos logiciels installés ; vous perdez les préférences et certains réglages uniquement.

    De plus vous n'avez pas besoin de réaliser une défragmentation

  5. #5
    Membre du Club
    Homme Profil pro
    Apprentis
    Inscrit en
    avril 2017
    Messages
    66
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Aube (Champagne Ardenne)

    Informations professionnelles :
    Activité : Apprentis

    Informations forums :
    Inscription : avril 2017
    Messages : 66
    Points : 54
    Points
    54
    Par défaut
    Merci de vos réponses rapides, j'aimerais si possible avoir plus de détail car je n'ai pas très bien compris votre solution, dois-je créer un nouveau compte et faire un copier coller du dossier Appdata dans ce nouvel utilisateur ou y a-t-il une manipulation à faire dans ce dossier ?

  6. #6
    Membre habitué
    Homme Profil pro
    Ingénieur systèmes et réseaux
    Inscrit en
    mai 2018
    Messages
    76
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 29
    Localisation : France, Nord (Nord Pas de Calais)

    Informations professionnelles :
    Activité : Ingénieur systèmes et réseaux
    Secteur : Conseil

    Informations forums :
    Inscription : mai 2018
    Messages : 76
    Points : 182
    Points
    182
    Par défaut
    Si vous copiez votre dossier AppData dans un nouveau profil il y a de fortes chances que vous récupériez ce bug, mais vous pouvez toujours essayer.

  7. #7
    Membre du Club
    Homme Profil pro
    Apprentis
    Inscrit en
    avril 2017
    Messages
    66
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Aube (Champagne Ardenne)

    Informations professionnelles :
    Activité : Apprentis

    Informations forums :
    Inscription : avril 2017
    Messages : 66
    Points : 54
    Points
    54
    Par défaut
    Quelle est la solution que vous me proposiez ? Quelle sont les modifications à faire ?

Discussions similaires

  1. La methode_new n'enregistre pas mes données dans mysql
    Par viny1976 dans le forum MkFramework
    Réponses: 13
    Dernier message: 26/04/2016, 14h08
  2. Préférences ne s'enregistrent pas.
    Par Inaliso dans le forum Android
    Réponses: 3
    Dernier message: 29/08/2013, 22h25
  3. Réponses: 1
    Dernier message: 10/09/2010, 18h05
  4. Menu Démarrer ne correspond pas au dossier
    Par debdev dans le forum Windows 7
    Réponses: 5
    Dernier message: 18/12/2009, 17h38
  5. Mes sessions ne s'enregistrent pas ?
    Par Olif_C dans le forum Langage
    Réponses: 1
    Dernier message: 28/03/2007, 12h31

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo