Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

Dépannage et Assistance Discussion :

Mon PC s'allume mais mes ventilos ne tournent pas


Sujet :

Dépannage et Assistance

  1. #1
    Nouveau Candidat au Club
    Mon PC s'allume mais mes ventilos ne tournent pas
    Bonjour, depuis hier, impossible d'utiliser mon ordinateur fixe.

    Lorsque je l'allume, l'alim et la carte graphique se mettent bien en marche mais le ventilo de ma tour et mon ventirad ne tournent pas.

    Résultat, il n'y a même pas de signal sur mon écran.

    J'ai essayé de le redémarrer 5 fois après avoir démonter et nettoyé mon ventirad mais rien n'y fait...

    Ma config:

    • Carte mère H97-D3H
    • R9 280X 3Go
    • i5 entré de game (250€) acheté il y a 3ans
    • SSD sur lequel j'ai mon OS


    J'ai essayé de bouger les barettes de RAM, le faire tourner sans la CG mais ca n'arrange rien.
    Le faite que le ventilo de la tour et le ventirad plante en même temps indique qu'il ne sont très probablement pas en cause.

  2. #2
    Expert éminent sénior
    Bonjour

    Ceci peut provenir d'une alimentation HS.
    Vous pouvez utiliser les FAQ (ICI) ou les Tutoriels (ICI) et aussi accéder au blog (ICI)

  3. #3
    Nouveau membre du Club
    Bonjour,

    Tu peux trouver ça stupide mais sur ta tour a-tu un bouton pour start les ventilars ?
    Sinon dans le bios tu peux avoir des informations sur le matériel, faire des analyses ETC... Et tu peux aussi voir l'état des ventilars ON/OFF.

    Cordialement
    Il faut apprendre, non pas pour l'amour de la connaissance, mais pour se défendre contre le mépris dans lequel le monde tient les ignorants.

    Apprendre sans réfléchir est vain. Réfléchir sans apprendre est dangereux.



    Oh et allez checker pour plein d'amour pour le jeux vidéal : https://www.instant-gaming.com/igr/derisoir/
    Cordialement.

  4. #4
    Nouveau Candidat au Club
    Si tu as fait les choses dans l'ordre et que cela ne fonctionne toujours pas, c'est peut être un problème carte mère.

    Le Wifi n'a jamais fonctionné sur ce PC ?

  5. #5
    Expert éminent
    Il faudrait déjà savoir comment sont branchés tes ventilateurs ?

    Directement sur la carte maman -> sûrement problème de sonde parce qu'apparemment, électriquement, ta carte graphique fonctionne. Regarde dans le BIOS (@Louinux) si les températures et le nombre de tours des ventilateurs bougent/ ne sont pas délirants.
    Directement sur l'alimentation, via éventuellement un potentiomètre/ potard ou un baybus/ rhéobus -> ton alimentation a des rails de flinguer parce qu'apparemment, électriquement, ta carte graphique fonctionne.

###raw>template_hook.ano_emploi###