Navigation

Inscrivez-vous gratuitement
pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter

  1. #1
    Membre régulier

    Inscrit en
    juillet 2012
    Messages
    50
    Détails du profil
    Informations forums :
    Inscription : juillet 2012
    Messages : 50
    Points : 103
    Points
    103

    Par défaut probleme boot serveur solaris

    bonjour

    nous avons un serveur solaris qui ne boot plus, nous avons un message en boucle
    auriez-vous une idée de la cause, et comment y remédier ?
    un grand merci

    Sun Fire V240, No Keyboard
    Copyright 2007 Sun Microsystems, INC. All rights reserved.
    openboot 4.22.33, 2048 MB memory installed serial #66728849
    Ethernet adress 0:3/ba:fa:33:91, HOST ID: 83fa3391.

    rebooting with command boot
    Boot device: net file and args:
    1000 Mbps FDX Link up
    requesting internet Adress for 0:3:ba:fa:33:91
    requesting internet Adress for 0:3:ba:fa:33:91
    requesting internet Adress for 0:3:ba:fa:33:91
    requesting internet Adress for 0:3:ba:fa:33:91
    requesting internet Adress for 0:3:ba:fa:33:91

  2. #2
    Modérateur
    Avatar de jlliagre
    Homme Profil pro
    Ingénieur support avancé & développement
    Inscrit en
    juin 2007
    Messages
    2 693
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Essonne (Île de France)

    Informations professionnelles :
    Activité : Ingénieur support avancé & développement
    Secteur : High Tech - Éditeur de logiciels

    Informations forums :
    Inscription : juin 2007
    Messages : 2 693
    Points : 7 853
    Points
    7 853

    Par défaut

    Il faut arrêter les tentatives de boot avec la combinaison de touche Stop-A puis taper la commande:

    en espérant que le disque interne ne soit pas mort...
    ɹǝsn *sıɹɐlos*

Discussions similaires

  1. Problème sur Serveur Samba
    Par moule dans le forum Réseau
    Réponses: 1
    Dernier message: 05/06/2006, 21h30
  2. Problème boot XP/Ubuntu
    Par Premium dans le forum Administration système
    Réponses: 12
    Dernier message: 19/03/2006, 17h06
  3. internet: probleme de serveur
    Par mcdonald dans le forum Réseau/Web
    Réponses: 9
    Dernier message: 13/02/2006, 10h31
  4. [Flash] Probleme avec serveur Tomcat et accés Internet
    Par mc_chicken dans le forum Flash
    Réponses: 4
    Dernier message: 30/09/2005, 16h09
  5. [WSAD 5.0] [Envirronement de test] probleme de serveur
    Par arnaud dans le forum Eclipse Java
    Réponses: 1
    Dernier message: 12/07/2004, 14h37

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo