1. #1
    Candidat au Club
    Homme Profil pro
    Ingénieur développement logiciels
    Inscrit en
    juin 2017
    Messages
    3
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Loire Atlantique (Pays de la Loire)

    Informations professionnelles :
    Activité : Ingénieur développement logiciels
    Secteur : High Tech - Éditeur de logiciels

    Informations forums :
    Inscription : juin 2017
    Messages : 3
    Points : 4
    Points
    4

    Par défaut Erreur à l'ouverture de mon projet (TOS ESB)

    Bonjour,

    Ce matin, lorsque je veux ouvrir mon projet, je rencontre l'erreur suivante "Une erreur est survenue (null)" et donc je ne peux accéder à celui-ci.
    J'ai travaillé hier sans souci et je n'ai pas fait de mise à jour au niveau TALEND (je suis en version 6.4)
    J'ai créé un nouveau projet (vide) et j'arrive bien à me connecter à celui-ci. L'erreur semble donc bien lié à mon projet

    Nom : 180417_Error_TOS_ESB.jpg
Affichages : 37
Taille : 65,6 Ko

    D'avance merci pour votre aide.

  2. #2
    Candidat au Club
    Homme Profil pro
    Ingénieur développement logiciels
    Inscrit en
    juin 2017
    Messages
    3
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Localisation : France, Loire Atlantique (Pays de la Loire)

    Informations professionnelles :
    Activité : Ingénieur développement logiciels
    Secteur : High Tech - Éditeur de logiciels

    Informations forums :
    Inscription : juin 2017
    Messages : 3
    Points : 4
    Points
    4

    Par défaut Solution utilisée

    Bonsoir,
    J'ai trouvé la solution suivante à mon problème :
    - J'ai créé un nouveau projet vide
    - Par clic droit sur "jobs" et "importer des éléments", j'ai importé mon ancien projet en totalité.
    - A la fin de l'import une erreur ma informé d'un souci que j'ai ensuite pu réparer

    Si cela peut vous servir ...

+ Répondre à la discussion
Cette discussion est résolue.

Discussions similaires

  1. Erreur d'ouverture d'un projet windev
    Par mèmaton dans le forum WinDev
    Réponses: 3
    Dernier message: 02/05/2009, 13h04
  2. Message d'erreur qd je valide mon projet
    Par yanis97 dans le forum Maven
    Réponses: 1
    Dernier message: 04/01/2007, 09h30
  3. Erreur à l'ouverture de mon GUI
    Par error dans le forum AWT/Swing
    Réponses: 10
    Dernier message: 29/11/2006, 18h30
  4. Réponses: 12
    Dernier message: 16/06/2006, 15h22
  5. erreur à l'ouverture de mon fichier xml
    Par 2tsiris dans le forum XML/XSL et SOAP
    Réponses: 1
    Dernier message: 03/04/2006, 13h10

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo