1. #1
    Nouveau Candidat au Club
    Homme Profil pro
    Lycéen
    Inscrit en
    février 2018
    Messages
    1
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 17
    Localisation : France, Orne (Basse Normandie)

    Informations professionnelles :
    Activité : Lycéen

    Informations forums :
    Inscription : février 2018
    Messages : 1
    Points : 1
    Points
    1

    Par défaut Kit de démarrage Arduino?

    Bonjour, je sais que cette question fait des mort, mais bon ...
    Je voudrais avoir votre avis sur le kit pour débutant Arduino (Officiel) qui est 80€ environ.
    Ne peut-on pas trouver de kit non-officiel mais tout aussi sûr et complet. Avec un livre un français. Un équivalent enfaîte?
    Ce genre de chose c'est mort par exemple: https://www.cdiscount.com/informatiq...html#mpos=1|mp

    Merci d'avance pour les réponse. Cordialement Kyusuke

  2. #2
    Rédacteur/Modérateur

    Avatar de f-leb
    Homme Profil pro
    Enseignant
    Inscrit en
    janvier 2009
    Messages
    9 446
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 47
    Localisation : France, Sarthe (Pays de la Loire)

    Informations professionnelles :
    Activité : Enseignant

    Informations forums :
    Inscription : janvier 2009
    Messages : 9 446
    Points : 37 169
    Points
    37 169
    Billets dans le blog
    9

    Par défaut

    Bonsoir,

    C'est sûr que c'est pas cher...

    D'un autre côté : Project ultime kit de démarrage pour Arduino UNO R3 Mega2560 Nano Robot avec Mega2560
    Une UNO R3 Mega2560... ? La photo montre une Mega.

    Bon... T'es pas sûr du contenu du kit, mais c'est pas cher.

Discussions similaires

  1. Réponses: 6
    Dernier message: 10/09/2016, 16h22
  2. Pb démarrage Visibroker 4.5
    Par juvisi dans le forum CORBA
    Réponses: 2
    Dernier message: 12/08/2003, 12h23
  3. Fenêtre visible au démarrage !?
    Par Lung dans le forum Langage
    Réponses: 6
    Dernier message: 28/11/2002, 14h55
  4. Problème de démarrage d'InterServer
    Par Isaac dans le forum InterBase
    Réponses: 5
    Dernier message: 19/09/2002, 18h22

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo