1. #1
    Rédacteur/Modérateur

    Avatar de SergioMaster
    Homme Profil pro
    Développeur informatique
    Inscrit en
    janvier 2007
    Messages
    9 069
    Détails du profil
    Informations personnelles :
    Sexe : Homme
    Âge : 61
    Localisation : France, Loire Atlantique (Pays de la Loire)

    Informations professionnelles :
    Activité : Développeur informatique
    Secteur : Industrie

    Informations forums :
    Inscription : janvier 2007
    Messages : 9 069
    Points : 20 725
    Points
    20 725
    Billets dans le blog
    9

    Par défaut Pas de réception ni envoi en LAN (fil)

    Bonjour,

    je suis un noob avec OutLook et confronté à un problème sur un PC (à distance de surcroît).
    L'utilisateur connecté en WIFI peut sans problème accéder à ses mails, mais connecté par câble, sur le même réseau local, rien à faire !

    Une piste ?
    La seule chose absolue dans un monde comme le nôtre, c'est l'humour. » Albert Einstein
    J'entends et j'oublie. Je vois et je me souviens. Je fais et je comprends . Confucius
    Si votre seul outil est un marteau, vous aurez tendance a ne voir que des clous

  2. #2
    Membre habitué
    Profil pro
    Inscrit en
    septembre 2012
    Messages
    111
    Détails du profil
    Informations personnelles :
    Localisation : France

    Informations forums :
    Inscription : septembre 2012
    Messages : 111
    Points : 136
    Points
    136

    Par défaut

    Bonjour,

    Cel a semble être un problème "réseau".
    Je vérifierai le paramétrage de la carte réseau de la machine et le DHCP du réseau

Discussions similaires

  1. [Mail] Envoi mais pas de réception
    Par Papy_Guik dans le forum Mail
    Réponses: 2
    Dernier message: 16/06/2008, 10h24
  2. envoi de message pas dans boîte d'envoi
    Par noussibeau dans le forum Outlook
    Réponses: 5
    Dernier message: 18/07/2007, 22h56
  3. Réponses: 4
    Dernier message: 19/03/2007, 12h03
  4. Config postfix - pas de réception de mail
    Par webrider dans le forum Réseau
    Réponses: 11
    Dernier message: 09/08/2006, 22h16
  5. [Upload] Upload fichier,Pas de réception
    Par vincedjs dans le forum Fichiers
    Réponses: 11
    Dernier message: 03/02/2006, 15h27

Partager

Partager
  • Envoyer la discussion sur Viadeo
  • Envoyer la discussion sur Twitter
  • Envoyer la discussion sur Google
  • Envoyer la discussion sur Facebook
  • Envoyer la discussion sur Digg
  • Envoyer la discussion sur Delicious
  • Envoyer la discussion sur MySpace
  • Envoyer la discussion sur Yahoo